<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"col",
grpId2:window.location.hostname,
grpId3:"ece_incoming",
pgId:"blogpost-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Wells Fargo books Florida resort for company meeting – and some shareholders are not pleased | The State</title>
<meta name="keywords" content="Wells Fargo, Sawgrass Marriott, annual meeting, Jacksonville, Florida, shareholder, scandal, Ponte Vedra Beach, San Francisco, Charlotte"/>
<meta name="news_keywords" content="Wells Fargo, Sawgrass Marriott, annual meeting, Jacksonville, Florida, shareholder, scandal, Ponte Vedra Beach, San Francisco, Charlotte"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Wells Fargo has booked Florida’s Sawgrass Marriott Golf Resort &amp; Spa near Jacksonville for its annual meeting. Some shareholders aren’t happy, saying the choice of the upscale resort sends the wrong message for a bank that’s still working to recover from a sales scandal."/>
<meta name="title" content="Wells Fargo books plush resort for company meeting – and some shareholders aren’t happy | The State"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/article139225713.html"/>
<link rel="canonical" href="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/article139225713.html"/>
<meta name="google-site-verification" content="wadoGJsQNB6yEbGrn29qjBNM26b3-5Ovn-twUmPaGnY"/>
<meta property="og:title" content="Wells Fargo books plush resort for company meeting – and some shareholders aren’t happy"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.thestate.com/latest-news/article139225713.html"/>
<meta property="og:description" content="Wells Fargo has booked Florida&rsquo;s Sawgrass Marriott Golf Resort &amp; Spa near Jacksonville for its annual meeting. Some shareholders aren&rsquo;t happy, saying the choice of the upscale resort sends the wrong message for a bank that&rsquo;s still working to recover from a sales scandal."/>
<meta property="og:image" content="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/LANDSCAPE_1140/Seagrass%20Marriott"/>
<meta property="og:site_name" content="thestate"/>
<meta property="fb:app_id" content="425312314246836"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="thestate">
<meta name="twitter:title" content="Wells Fargo books plush resort for company meeting – and some shareholders aren’t happy">
<meta name="twitter:description" content="Wells Fargo has booked Florida&rsquo;s Sawgrass Marriott Golf Resort &amp; Spa near Jacksonville for its annual meeting. Some shareholders aren&rsquo;t happy, saying the choice of the upscale resort sends the wrong message for a bank that&rsquo;s still working to recover from a sales scandal.">
<meta name="twitter:image" content="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/LANDSCAPE_1140/Seagrass%20Marriott">
<meta name="msapplication-TileImage" content="http://www.thestate.com/static/theme/thestate/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.thestate.com/static/theme/thestate/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/thestate-f86a655494.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/require.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-dc97c757f1.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'blog',
'wufoo.formID':'',
'publication.mediadomain':'media.thestate.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.101-bbdd684',
'marketInfo.logoAltText':'The State',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840175,766481,844326',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Richland, Lexington, Kershaw, Fairfield, Newberry',
'marketInfo.staticDirectory':'thestate',
'marketInfo.state_abbreviation':'SC',
'publication.domain':'TheState.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'thestate',
'facebook.app.id':'425312314246836',
'marketInfo.clipped_taxonomy':'News',
'nativo.video.placements':'869347,869346',
'marketInfo.careerbuilder.lr':'CBCB_TS',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheState.com. The State Newspaper and TheState.com also provide Midlands, and Columbia, SC with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'thestate',
'accuweather.locationString':'Columbia',
'marketInfo.Jobslr':'CBCB_TS',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'online@thestate.com',
'marketInfo.phone':'(803) 771-6161',
'marketInfo.sourcelevel':'eceincoming',
'pressPlus.zone':'Gt6iVdNYyrUlsSUXz0Fp4d',
'marketInfo.zipcode':'29201',
'legacy.siteName':'thestate',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'The State Newspaper and TheState.com serve the people of Columbia, South Carolina and Midlands with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'South Carolina',
'cs.circ_phone':'1-800-888-3566',
'marketInfo.siteId':'74',
'marketInfo.county':'Richland County',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/dfw/obituary-place-an-obituary.aspx',
'marketInfo.name':'The State',
'marketInfo.location':'Columbia',
'marketInfo.region':'the midlands',
'marketInfo.JobsSiteID':'cbcb_ts',
'marketInfo.careerbuilder.dmc_id':'990',
'marketInfo.code':'COL',
'marketInfo.careerbuilder.dmc_code':'col',
'cs.circ_url':'http://www.thestate.com/myaccount',
'marketInfo.market_identifier':'COL.site_thestate',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'SC,US',
'financialContent.account':'thestate',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Columbia',
'obituaries.deathNoticeEmail':'stateobits@thestate.com',
'marketInfo.street_address':'1401 Shop Road, Columbia, SC, 29201-4843',
'obituaries.deathNoticePhone':'(803) 771-8452',
'accuweather.locationKey':'330679',
'marketInfo.taxonomy':'News////',
'marketInfo.city':'Columbia',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/5967330005.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 139225713";
mistats.pagename="Story: 139225713|Wells Fargo books plush resort for company meeting ndash and some shareholders arenrsquot happy";
mistats.taxonomy="News||||";
mistats.channel="Latest News";
mistats.contentsource="Charlotte|By Deon Robertsderobertscharlotteobservercom";
mistats.pubdate="2017/03/20";
mistats.moddate="2017/03/20 H08";
mistats.keywords="Wells Fargo Sawgrass Marriott annual meeting Jacksonville Florida shareholder scandal Ponte Vedra Beach San Francisco Charlotte";
</script>
<script type='text/javascript' src='http://media.thestate.com/misites/sta/thestate.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="139225713" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.thestate.com/" target="_top"><img src="http://www.thestate.com/static/images/thestate/logo-lg.png" alt="The State | TheState.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/sports/college/university-of-south-carolina/#navlink=navbar">
Go Gamecocks
</a>
</li>
<li>
<a href="/entertainment/local-events/#navlink=navbar">
Go Columbia
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="139225713"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/addrfind.html?siteid=COL">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/addrfind.html?siteid=COL">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="http://www.newslibrary.com/sites/cs/#navlink=subnav">Archive Search</a></li>
<li><a href="http://thestate.mycapture.com/mycapture/folder.asp?event=1949821&CategoryID=59914#navlink=subnav">Photo Posters</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.legacy.com/obituaries/thestate/#navlink=subnav">
Obituaries
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime &amp; Courts</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/military/#navlink=subnav">Military</a></li>
<li><a href="/news/state/#navlink=subnav">State</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/news/local/civil-rights/#navlink=subnav">Civil Rights</a></li>
<li><a href="/news/state/charleston-shootings/#navlink=subnav">Charleston Shootings</a></li>
<li class="dropdown-header">Data, Weather and Traffic</li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/traffic/#navlink=subnav">Traffic</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/the-buzz/#navlink=subnav">The Buzz</a></li>
<li><a href="/news/databases/article14573084.html#navlink=subnav">SC Salary Database</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>GoGamecocks <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/college/university-of-south-carolina/#navlink=subnav">All GoGamecocks</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-football/#navlink=subnav">Football</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-recruiting/#navlink=subnav">Recruiting</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-recruiting/phil-kornblut/#navlink=subnav">Phil Kornblut</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-baseball/#navlink=subnav">Baseball</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-mens-basketball/#navlink=subnav">Men&#039;s Basketball</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-womens-basketball/#navlink=subnav">Women&#039;s Basketball</a></li>
<li><a href="/sports/college/university-of-south-carolina/other-usc-sports/#navlink=subnav">Other Sports</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/college/university-of-south-carolina/usc-football/josh-kendall-blog/#navlink=subnav">Josh Kendall</a></li>
<li><a href="/sports/college/university-of-south-carolina/david-cloninger-blog/#navlink=subnav">David Cloninger</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/college/university-of-south-carolina/#navlink=subnav">GoGamecocks.com</a></li>
<li><a href="/sports/college/acc/clemson-university/#navlink=subnav">Clemson Tigers</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR</a></li>
<li><a href="/sports/mlb#navlink=subnav">MLB</a></li>
<li><a href="/sports/golf#navlink=subnav">Golf</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/high-school/baxters-blitz-blog/#navlink=subnav">Baxter&#039;s Blitz</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>GoColumbia <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/local-events/#navlink=subnav">All GoColumbia</a></li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
<li class="dropdown-header">Events & Movies</li>
<li><a href="http://events.thestate.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="http://events.thestate.com/movies.aspx#navlink=subnav">Movies</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Health</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion News</a></li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/living/social/#navlink=subnav">Social</a></li>
<li><a href="http://www.thestate.com/site-services/promos/article84817532.html#navlink=subnav">Place Announcement</a></li>
<li class="dropdown-header">Features</li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.thestate.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="https://www.scribd.com/collections/2971203/Magazines/#navlink=subnav">Special Sections</a></li>
<li><a href="http://digital.olivesoftware.com/Olive/ODN/TheStateLivingHere/default.aspx#navlink=subnav">Living Here Guide</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter or Op-Ed Column</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Opinion Extra</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/cindi-ross-scoppe/#navlink=subnav">Cindi Ross Scoppe</a></li>
<li><a href="/opinion/editorial-cartoons/robert-ariail/#navlink=subnav">Robert Ariail</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="/news/business/biz-columns-blogs/shop-around/#navlink=subnav">Shop Around</a></li>
<li class="divider"></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.thestate.com/#navlink=subnav">
Shopping
</a>
</li>
<li>
<a href="/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-State-Newspaper/?utm_source=The-State-Newspaper&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="http://www.virtualcareerevent.com/columbia#navlink=subnav">
Virtual Career Fair
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://columbiathestate.adperfect.com#navlink=subnav">
Place an ad
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.thestate.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="139225713"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="139225713"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.thestate.com/latest-news/">
Latest News
</a>
</h1>
<p
class="published-date">
March 20, 2017 6:00 AM
</p>
<h1
class="title">
Wells Fargo books plush resort for company meeting &ndash; and some shareholders aren&rsquo;t happy
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29506360"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29506360">
<!--"Gallery pre-roll turned off as page level is: blog . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29506360,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/FREE_320/Seagrass%20Marriott" data-width-320></span>
<span class="test-temp" data-src="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/FREE_480/Seagrass%20Marriott" data-width-480></span>
<span class="test-temp" data-src="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/FREE_640/Seagrass%20Marriott" data-width-640></span>
<span class="test-temp" data-src="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/FREE_768/Seagrass%20Marriott" data-width-768></span>
<span class="test-temp" data-src="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/FREE_960/Seagrass%20Marriott" data-width-960></span>
<span class="test-temp" data-src="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/jg6otd/picture139225693/ALTERNATES/FREE_1140/Seagrass%20Marriott" data-width-1140></span>
<img alt="The Sawgrass Marriott Golf Resort &amp; Spa, near Jacksonville, Fla., is where Wells Fargo will hold its annual meeting for shareholders next month." title="The Sawgrass Marriott Golf Resort &amp; Spa, near Jacksonville, Fla., is where Wells Fargo will hold its annual meeting for shareholders next month." />
<div class="caption">
<span class="caption-text">
The Sawgrass Marriott Golf Resort &amp; Spa, near Jacksonville, Fla., is where Wells Fargo will hold its annual meeting for shareholders next month.
</span>
<span class="photographer">Observer file photo</span>
<span class="credits">Sawgrass Marriott</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Deon Roberts</span></p><p><span class="ng_byline_email"><a href="mailto:deroberts@charlotteobserver.com" title="">deroberts@charlotteobserver.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thestate.com/latest-news/article139225713.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Wells%20Fargo%20books%20plush%20resort%20for%20company%20meeting%20%e2%80%93%20and%20some%20shareholders%20aren%e2%80%99t%20happy&url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy&body=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html&title=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html&description=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy&media=http%3a%2f%2fwww.charlotteobserver.com%2fnews%2fbusiness%2fbanking%2fbank-watch-blog%2fjg6otd%2fpicture139225693%2fALTERNATES%2fLANDSCAPE_1140%2fSeagrass%2520Marriott"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.thestate.com/latest-news/article139225713.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90474" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-16196270-139225713"
>
<p>Florida’s Sawgrass Marriott Golf Resort &amp; Spa offers the kinds of amenities you’d expect from a swanky venue overlooking the Atlantic coast: two championship golf courses, villas with private balconies, therapy baths and massage lessons.</p><p>It’s also where Wells Fargo will hold its annual meeting for shareholders next month, the San Francisco bank said in a regulatory filing last week. It will be the first such gathering since regulators fined Wells in September over its <a href="http://www.charlotteobserver.com/news/business/banking/article100499067.html" target="_blank" title="">sales scandal</a>.</p><p>But at a time when Wells is trying to move past the scandal, the choice of the Ponte Vedra Beach venue is sparking fresh criticism from shareholders already angered by revelations of its sales practices.</p><p>“This is an indication that the company didn’t assess the value of being more humble in light of the scandal and are asking shareholders to find a place to stay that is off the beaten path because they don’t want to be exposed to protesters,” said Sister Nora Nash, a nun with the Sisters of St. Francis of Philadelphia, which owns Wells Fargo shares. </p><p>“It’s a very poor public message of visibility at a time when the company should begin to display a new culture that it not insular,” she said.</p><p>
<div class="embed-media inline-video">
<div class="teaser ">
<div class="media-body">
<div class="container-102924147" id="container-102924147"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-8859493461.thestate.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div id="video-detail-102924147-1490013867878" class="media-wrap"> <div id="video-detail-102924147-1490013867878" class="media-wrap"> <div class="video-media" data-id="102924147" data-index> <div id="player-102924147-1490013867878" class="player" data-id="102924147"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.charlotteobserver.com/news/business/or9ajy-ElizabethWarren.png/alternates/LANDSCAPE_560/ElizabethWarren.png') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-102924147-1490013867878" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/business/technology/xh810k-Facebook-founder-Mark-Zuckerberg-talks-goats/alternates/LANDSCAPE_200/Facebook%20founder%20Mark%20Zuckerberg%20talks%20goats" alt="Facebook founder Mark Zuckerberg talks goats"> <span class="duration">0:37</span> </div> <div class="media-desc"> <h4 class="video-title">Facebook founder Mark Zuckerberg talks goats</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/business/biz-columns-blogs/shop-around/ir3s1n-Tallulah-opening-soon-in-Columbia/alternates/LANDSCAPE_200/Tallulah%20opening%20soon%20in%20Columbia" alt="Tallulah now open in Columbia"> <span class="duration">2:00</span> </div> <div class="media-desc"> <h4 class="video-title">Tallulah now open in Columbia</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/business/p8a8a-Airport_CAE0183.jpg/alternates/LANDSCAPE_200/Airport_CAE0183.jpg" alt="Passenger travel in 2016 was once again up at Columbia Metropolitan Airport"> <span class="duration">1:09</span> </div> <div class="media-desc"> <h4 class="video-title">Passenger travel in 2016 was once again up at Columbia Metropolitan Airport</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/business/yqh8zu-Dave-and-Busters-to-open-in-Columbia-February-13/alternates/LANDSCAPE_200/Dave%20and%20Busters%20to%20open%20in%20Columbia%20February%2013" alt="Sneak peek at Columbiana's Dave and Buster's"> <span class="duration">1:05</span> </div> <div class="media-desc"> <h4 class="video-title">Sneak peek at Columbiana's Dave and Buster's</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f4jta1-gerrydozier.JPG/alternates/LANDSCAPE_200/gerrydozier.JPG" alt="Wow! Gamecocks celebrate win over Duke, head to Sweet 16"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Wow! Gamecocks celebrate win over Duke, head to Sweet 16</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4yir2c-Frank-Martin-unbelievably-proud-of-his-Gamecocks/alternates/LANDSCAPE_200/Frank%20Martin%20%27unbelievably%20proud%27%20of%20his%20Gamecocks" alt="Frank Martin 'unbelievably proud' of his Gamecocks"> <span class="duration">1:48</span> </div> <div class="media-desc"> <h4 class="video-title">Frank Martin 'unbelievably proud' of his Gamecocks</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/lc9vbo-Great-technique-heart-toughness-Coach-K-tips-cap-to-Gamecocks/alternates/LANDSCAPE_200/Great%20technique%2C%20heart%2C%20toughness%3A%20Coach%20K%20tips%20cap%20to%20Gamecocks" alt="Great technique, heart, toughness: Coach K tips cap to Gamecocks"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Great technique, heart, toughness: Coach K tips cap to Gamecocks</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-womens-basketball/nn54x3-WBBNCAA2017.jpg/alternates/LANDSCAPE_200/WBBNCAA2017.jpg" alt="What Gamecocks need to do ahead of Sweet 16 matchup"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">What Gamecocks need to do ahead of Sweet 16 matchup</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/149f02-Campus-scene-USC-students-celebrate-big-NCAA-win/alternates/LANDSCAPE_200/Campus%20scene%3A%20USC%20students%20celebrate%20big%20NCAA%20win" alt="Campus scene: USC students celebrate big NCAA win"> <span class="duration">0:28</span> </div> <div class="media-desc"> <h4 class="video-title">Campus scene: USC students celebrate big NCAA win</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/local/b9hn2-St-Patricks-Day-in-Five-Points-What-is-your-beverage-of-choice/alternates/LANDSCAPE_200/St%20Patricks%20Day%20in%20Five%20Points-%20What%20is%20your%20beverage%20of%20choice-" alt="St Patricks Day in Five Points- What is your beverage of choice? "> <span class="duration">1:23</span> </div> <div class="media-desc"> <h4 class="video-title">St Patricks Day in Five Points- What is your beverage of choice? </h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> </div> </div>
</div>
<div class="embed-media-details">
<h4 class="title ">
<a href="http://www.charlotteobserver.com/news/business/article102924147.html">
Elizabeth Warren to Wells Fargo CEO: 'You should resign'
</a>
</h4>
<p class="leadtext ">
Sen. Elizabeth Warren called on Wells Fargo CEO John Stumpf to step down during a Sept. 20 Senate Banking Committee hearing for his role in the bank's unauthorized accounts scandal.
</p>
<span class="photographer">C-SPAN</span>
</div>
</div>
</div>
</p><p>Charles Elson, director of the Weinberg Center for Corporate Governance at the University of Delaware and a Wells Fargo shareholder, called the choice “disappointing and somewhat troubling.”</p><p></p><div class="highline highline-quote" id="highline-quote-1"><p>It adds to Wells Fargo’s reputation and image problem to hold a meeting in an upscale resort while they are still in the midst of a scandal for defrauding average consumers.</p><p><span class="ng_highline_attrib">Timothy Smith, a senior vice president at Walden Asset Management</span></p></div><p>For its part, Wells Fargo said it reserved space at the resort, near Jacksonville, before it was fined $185 million in September by federal regulators and the city and county of Los Angeles for its sales practices. </p><p>Wells Fargo spokesman Mark Folk said the move is consistent with the bank’s “ongoing practice of holding many major company meetings outside of San Francisco in cities where we enjoy a significant presence of customers, team members and operations.”</p><p>“Florida is one of our largest regions in the U.S. as it relates to retail branches, and we are the second largest bank in the state,” Folk said.</p><p>The April 25 gathering also takes place around spring break, which can be a challenging time of year to find hotel space along Florida’s coast. Changing the location after the scandal erupted might have been difficult. </p><p>On its website, the Sawgrass Marriott boasts of its “luxurious executive suites,” bike trail, volleyball court and four outdoor pools. Golf enthusiasts can enjoy “a lush PGA experience” at its course that hosts the PGA Tour’s flagship event, The Players Championship.</p><p></p><div class="highline highline-quote" id="highline-quote-2"><p>Florida is one of our largest regions in the U.S. as it relates to retail branches, and we are the second largest bank in the state.</p><p><span class="ng_highline_attrib">Mark Folk, Wells Fargo spokesman </span></p></div><p>Timothy Smith, a senior vice president at Walden Asset Management, which manages Wells Fargo shares for clients, said the resort pick was “a very poor decision by the board.”</p><p>“It adds to Wells Fargo’s reputation and image problem to hold a meeting in an upscale resort while they are still in the midst of a scandal for defrauding average consumers,” Smith said. “There is no reason to run away from their investors instead of meeting in an easily accessible setting where investors could attend and engage the company.”</p><p>The backlash over this year’s site selection is the latest example of continued strained relations between Wells and its shareholders, despite efforts by the bank to move past the scandal. </p><p>Such strides have included tossing out product sales goals for retail bankers, firing some executives and requiring the CEO and chairman posts to be filled by two different people. </p><p>Recent revelations, though, have stoked public frustrations with the bank. </p><p><a href="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/article135673688.html" target="_blank" title="">Earlier this month</a>, Wells announced eight top executives didn’t get cash bonuses for 2016. But last week’s regulatory filing shows the executives <a href="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/article138718468.html" target="_blank" title="">were awarded more compensation</a> overall last year, as higher base salaries and stock awards offset the loss of cash bonuses. Also this month, Wells said the number of customers affected by the scandal could turn out to be <a href="http://www.charlotteobserver.com/news/business/banking/bank-watch-blog/article135762088.html" target="_blank" title="">higher than previously thought</a>.</p><p>Wells Fargo is not the only public company to stage annual shareholder meetings at resorts, though others have used their own corporate headquarters. </p><p>Beginning in 2013, when Wells held its annual shareholder meeting in Utah, it has moved the event around the country, typically to areas where it has sizable operations. Last year, Wells’ meeting was at Arizona’s Hyatt Regency Scottsdale Resort &amp; Spa at Gainey Ranch.</p><p>Wells is also not the only large U.S. bank to mix up the locations from year to year. JPMorgan, headquartered in New York, selected a high-end hotel on New Orleans’ Bourbon Street for its 2016 event, after choosing an upscale hotel in Detroit in 2015. </p><p>Bank of America, meanwhile, has kept its meetings in Charlotte.</p><p>
<div class="embed-media inline-video">
<div class="teaser ">
<div class="media-body">
<div class="container-104874036" id="container-104874036"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-8859493461.thestate.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div id="video-detail-104874036-1490013870906" class="media-wrap"> <div id="video-detail-104874036-1490013870906" class="media-wrap"> <div class="video-media" data-id="104874036" data-index> <div id="player-104874036-1490013870906" class="player" data-id="104874036"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.charlotteobserver.com/news/business/banking/vivx4n-OpeningStatement.jpg/alternates/LANDSCAPE_560/OpeningStatement.jpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-104874036-1490013870906" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/local/coal-ash-issue/p1t5wu-Screen/alternates/LANDSCAPE_200/Screen" alt="Dramatic video from massive downtown Raleigh fire"> <span class="duration">2:09</span> </div> <div class="media-desc"> <h4 class="video-title">Dramatic video from massive downtown Raleigh fire</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/politics-government/lwg4oe-How-Rep.-Jim-Merrill-got-wrapped-up-in-the-S.C.-Corruption-Probe/alternates/LANDSCAPE_200/How%20Rep.%20Jim%20Merrill%20got%20wrapped%20up%20in%20the%20S.C.%20Corruption%20Probe" alt="How Rep. Jim Merrill got wrapped up in the S.C. Corruption Probe "> <span class="duration">1:03</span> </div> <div class="media-desc"> <h4 class="video-title">How Rep. Jim Merrill got wrapped up in the S.C. Corruption Probe </h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/politics-government/nkk0g6-Ethics-watchdog-on-corruption-in-South-Carolina-in-the-90s-and-today/alternates/LANDSCAPE_200/Ethics%20watchdog%20on%20corruption%20in%20South%20Carolina%20in%20the%2090s%20and%20today" alt="Ethics watchdog on corruption in South Carolina in the 90s and today"> <span class="duration">2:30</span> </div> <div class="media-desc"> <h4 class="video-title">Ethics watchdog on corruption in South Carolina in the 90s and today</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/politics-government/politics-columns-blogs/the-buzz/29gayj-The-Confederate-Flag-in-South-Carolina/alternates/LANDSCAPE_200/The%20Confederate%20Flag%20in%20South%20Carolina" alt="The Confederate Flag in South Carolina"> <span class="duration">2:02</span> </div> <div class="media-desc"> <h4 class="video-title">The Confederate Flag in South Carolina</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/latest-news/5632r7-flag-arena.jpg/alternates/LANDSCAPE_200/flag%20arena.jpg" alt="Frank Martin on criticisms of the State of South Carolina, Confederate flag history "> <span class="duration">0:56</span> </div> <div class="media-desc"> <h4 class="video-title">Frank Martin on criticisms of the State of South Carolina, Confederate flag history </h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kansas.com/sports/wc80nb-%E2%80%9CWe-came-up-one-possession-short.%E2%80%9D/alternates/LANDSCAPE_200/%E2%80%9CWe%20came%20up%20one%20possession%20short.%E2%80%9D" alt="'We came up one possession short.'"> <span class="duration">10:33</span> </div> <div class="media-desc"> <h4 class="video-title">'We came up one possession short.'</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f4jta1-gerrydozier.JPG/alternates/LANDSCAPE_200/gerrydozier.JPG" alt="Wow! Gamecocks celebrate win over Duke, head to Sweet 16"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Wow! Gamecocks celebrate win over Duke, head to Sweet 16</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4yir2c-Frank-Martin-unbelievably-proud-of-his-Gamecocks/alternates/LANDSCAPE_200/Frank%20Martin%20%27unbelievably%20proud%27%20of%20his%20Gamecocks" alt="Frank Martin 'unbelievably proud' of his Gamecocks"> <span class="duration">1:48</span> </div> <div class="media-desc"> <h4 class="video-title">Frank Martin 'unbelievably proud' of his Gamecocks</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/lc9vbo-Great-technique-heart-toughness-Coach-K-tips-cap-to-Gamecocks/alternates/LANDSCAPE_200/Great%20technique%2C%20heart%2C%20toughness%3A%20Coach%20K%20tips%20cap%20to%20Gamecocks" alt="Great technique, heart, toughness: Coach K tips cap to Gamecocks"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Great technique, heart, toughness: Coach K tips cap to Gamecocks</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-womens-basketball/nn54x3-WBBNCAA2017.jpg/alternates/LANDSCAPE_200/WBBNCAA2017.jpg" alt="What Gamecocks need to do ahead of Sweet 16 matchup"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">What Gamecocks need to do ahead of Sweet 16 matchup</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> </div> </div>
</div>
<div class="embed-media-details">
<h4 class="title ">
<a href="http://www.thestate.com/latest-news/article104874036.html">
Wells Fargo CEO: We should have done more sooner
</a>
</h4>
<p class="leadtext ">
Wells Fargo CEO John Stumpf faced another round of questioning Thursday by the House Financial Services Committee over his bank's creation of fake accounts. "I am fully accountable for all unethical sales practices in our retail banking business," Stumpf
</p>
<span class="credits">C-SPAN</span>
</div>
</div>
</div>
</p><p>Folk, the Wells Fargo spokesman, pointed out Wells Fargo for years has provided live audio of the annual meeting for shareholders who cannot attend. Shareholders who listen in cannot vote their shares during the meeting or ask questions, though.</p><p>He said Wells Fargo considers several criteria when selecting a venue, including ease of access and space for shareholders.</p><p>Tim Brennan, treasurer for the Boston-based Unitarian Universalist Association, said shareholders have been discussing how difficult it will be to send representatives to this year’s gathering.</p><p>“I agree that the optics are unfortunate,” he said. “But more importantly ... this looks like the company is hiding from shareholders.”</p><div class="ng_endnote_contact"><p>Deon Roberts: <a href="tel:704-358-5248" title="">704-358-5248</a>, <a href="https://twitter.com/DeonERoberts" target="_blank" title="">@DeonERoberts</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16196270-139225713 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16196270-139225713").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16196270-139225713").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16196270-139225713").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90474" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="139225713"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="139225713"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="139225713"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="139225713"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thestate.com/latest-news/article139225713.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Wells%20Fargo%20books%20plush%20resort%20for%20company%20meeting%20%e2%80%93%20and%20some%20shareholders%20aren%e2%80%99t%20happy&url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy&body=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html&title=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html&description=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy&media=http%3a%2f%2fwww.charlotteobserver.com%2fnews%2fbusiness%2fbanking%2fbank-watch-blog%2fjg6otd%2fpicture139225693%2fALTERNATES%2fLANDSCAPE_1140%2fSeagrass%2520Marriott"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.thestate.com/latest-news/article139225713.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.thestate.com/latest-news/">
Latest News
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-f6ffe"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-f6ffe"; 
var aggr = new Aggrego(document.getElementById(divElem), "f6ffe9af14830610fe46f7eadabe0f97");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="139225713"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.thestate.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-139062688" id="container-139062688"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-8859493461.thestate.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-139062688-1490013872550"> <div id="video-container-139062688-1490013872550"> <div id="video-detail-139062688-1490013872550" class="media-wrap"> <div class="video-media" data-id="139062688" data-index> <div id="player-139062688-1490013872550" class="player" data-id="139062688"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-139062688-1490013872550" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/politics-government/lwg4oe-How-Rep.-Jim-Merrill-got-wrapped-up-in-the-S.C.-Corruption-Probe/alternates/LANDSCAPE_200/How%20Rep.%20Jim%20Merrill%20got%20wrapped%20up%20in%20the%20S.C.%20Corruption%20Probe" alt="How Rep. Jim Merrill got wrapped up in the S.C. Corruption Probe "> <span class="duration">1:03</span> </div> <div class="media-desc"> <h4 class="video-title">How Rep. Jim Merrill got wrapped up in the S.C. Corruption Probe </h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/politics-government/nkk0g6-Ethics-watchdog-on-corruption-in-South-Carolina-in-the-90s-and-today/alternates/LANDSCAPE_200/Ethics%20watchdog%20on%20corruption%20in%20South%20Carolina%20in%20the%2090s%20and%20today" alt="Ethics watchdog on corruption in South Carolina in the 90s and today"> <span class="duration">2:30</span> </div> <div class="media-desc"> <h4 class="video-title">Ethics watchdog on corruption in South Carolina in the 90s and today</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/news/politics-government/politics-columns-blogs/the-buzz/29gayj-The-Confederate-Flag-in-South-Carolina/alternates/LANDSCAPE_200/The%20Confederate%20Flag%20in%20South%20Carolina" alt="The Confederate Flag in South Carolina"> <span class="duration">2:02</span> </div> <div class="media-desc"> <h4 class="video-title">The Confederate Flag in South Carolina</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/latest-news/5632r7-flag-arena.jpg/alternates/LANDSCAPE_200/flag%20arena.jpg" alt="Frank Martin on criticisms of the State of South Carolina, Confederate flag history "> <span class="duration">0:56</span> </div> <div class="media-desc"> <h4 class="video-title">Frank Martin on criticisms of the State of South Carolina, Confederate flag history </h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kansas.com/sports/wc80nb-%E2%80%9CWe-came-up-one-possession-short.%E2%80%9D/alternates/LANDSCAPE_200/%E2%80%9CWe%20came%20up%20one%20possession%20short.%E2%80%9D" alt="'We came up one possession short.'"> <span class="duration">10:33</span> </div> <div class="media-desc"> <h4 class="video-title">'We came up one possession short.'</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f4jta1-gerrydozier.JPG/alternates/LANDSCAPE_200/gerrydozier.JPG" alt="Wow! Gamecocks celebrate win over Duke, head to Sweet 16"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Wow! Gamecocks celebrate win over Duke, head to Sweet 16</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4yir2c-Frank-Martin-unbelievably-proud-of-his-Gamecocks/alternates/LANDSCAPE_200/Frank%20Martin%20%27unbelievably%20proud%27%20of%20his%20Gamecocks" alt="Frank Martin 'unbelievably proud' of his Gamecocks"> <span class="duration">1:48</span> </div> <div class="media-desc"> <h4 class="video-title">Frank Martin 'unbelievably proud' of his Gamecocks</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/lc9vbo-Great-technique-heart-toughness-Coach-K-tips-cap-to-Gamecocks/alternates/LANDSCAPE_200/Great%20technique%2C%20heart%2C%20toughness%3A%20Coach%20K%20tips%20cap%20to%20Gamecocks" alt="Great technique, heart, toughness: Coach K tips cap to Gamecocks"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Great technique, heart, toughness: Coach K tips cap to Gamecocks</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-womens-basketball/nn54x3-WBBNCAA2017.jpg/alternates/LANDSCAPE_200/WBBNCAA2017.jpg" alt="What Gamecocks need to do ahead of Sweet 16 matchup"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">What Gamecocks need to do ahead of Sweet 16 matchup</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/149f02-Campus-scene-USC-students-celebrate-big-NCAA-win/alternates/LANDSCAPE_200/Campus%20scene%3A%20USC%20students%20celebrate%20big%20NCAA%20win" alt="Campus scene: USC students celebrate big NCAA win"> <span class="duration">0:28</span> </div> <div class="media-desc"> <h4 class="video-title">Campus scene: USC students celebrate big NCAA win</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">3 days ago</time> <h2 class="title video-title"> <a href="http://www.thestate.com/latest-news/article139062688.html">Dramatic video from massive downtown Raleigh fire</a> </h2> </div> </div> <div id="playlist-139062688-1490013872550"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.newsobserver.com/news/local/coal-ash-issue/p1t5wu-Screen/alternates/LANDSCAPE_200/Screen" alt="Dramatic video from massive downtown Raleigh fire"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:09</span> </div> <div class="media-desc"> <time class="published-date hidden">3 days ago</time> <h4 class="title video-title">Dramatic video from massive downtown Raleigh fire</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.thestate.com/latest-news/d1fyyn-Former-SC-House-Speaker-Bobby-Harrell-pleads-guilty/alternates/LANDSCAPE_200/Former%20SC%20House%20Speaker%20Bobby%20Harrell%20pleads%20guilty" alt="Former SC House Speaker Bobby Harrell pleads guilty"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:08</span> </div> <div class="media-desc"> <time class="published-date hidden">3 days ago</time> <h4 class="title video-title">Former SC House Speaker Bobby Harrell pleads guilty</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.heraldonline.com/sports/college/big-south/winthrop-university/64o85i-Video-Xavier-Cooks-talks-about-Winthrops-season/alternates/LANDSCAPE_200/Video%3A%20Xavier%20Cooks%20talks%20about%20Winthrop%27s%20season" alt="Video: Xavier Cooks talks about Winthrop's season"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:40</span> </div> <div class="media-desc"> <time class="published-date hidden">4 days ago</time> <h4 class="title video-title">Video: Xavier Cooks talks about Winthrop's season</h4> </div> </a> </div> </div> </div> </div> </div> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.thestate.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="139225713"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.thestate.com/latest-news/">
Latest News
</a>
</h1>
<article class="ece_incoming media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thestate.com/latest-news/article139225713.html#wgt=trending">
Wells Fargo books plush resort for company meeting &ndash; and some shareholders aren&rsquo;t happy
</a>
</h2>
</div>
</article>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thestate.com/news/politics-government/article139587073.html#wgt=trending">
Mental health advocate Paton Blough mounts bid for 4th District
</a>
</h2>
</div>
</article>
<article class="usc_mens_basketball media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article139581238.html#wgt=trending">
It&rsquo;s lit! USC students celebrate on campus after big NCAA win
</a>
</h2>
</div>
</article>
<article class="ece_incoming media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thestate.com/latest-news/article139557958.html#wgt=trending">
Uber&rsquo;s president joins the #DeleteUber movement, quitting after six months on the job
</a>
</h2>
</div>
</article>
<article class="ece_incoming media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thestate.com/latest-news/article139541888.html#wgt=trending">
Marshall's wife escorted out of arena after Shockers loss
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="139225713"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="23084" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90474"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="139225713"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="139225713"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="139225713"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="139225713"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.thestate.com/" target="_top"><img src="http://www.thestate.com/static/images/thestate/logo-sm.png" alt="The State | TheState.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/addrfind.html?siteid=COL#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://www.newslibrary.com/sites/cs/#navlink=mi_footer">
Archive Search
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thestatenews#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/thestate#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC26DKudZ5F71qIR5FDKB-GQ#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://columbiathestate.adperfect.com/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://ccolumbia.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.thestate.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="https://www.scribd.com/collections/2971203/Magazines#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/addrfind.html?siteid=COL#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://www.newslibrary.com/sites/cs/#navlink=mi_footer">
Archive Search
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thestatenews#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/thestate#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC26DKudZ5F71qIR5FDKB-GQ#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://columbiathestate.adperfect.com/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://ccolumbia.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.thestate.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="https://www.scribd.com/collections/2971203/Magazines#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="139225713"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='139225713'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-8e1cd68cb2.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=7051&contextPath=7049-7051-&pubId=19&cat=&meta=read-blogpost&objId=139225713&type=article&title=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy&url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=7051&amp;contextPath=7049-7051-&amp;pubId=19&amp;cat=&amp;meta=read-blogpost&amp;objId=139225713&amp;type=article&amp;title=Wells+Fargo+books+plush+resort+for+company+meeting+%e2%80%93+and+some+shareholders+aren%e2%80%99t+happy&amp;url=http%3a%2f%2fwww.thestate.com%2flatest-news%2farticle139225713.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.thestate.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.thestate.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.thestate.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7448/cc.js?ns=_cc7448" id="LOTCC_7448"></script>
<script>_cc7448.bcp();</script>
</body>
</html>
