<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"COL",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.thestate.com/static/theme/thestate/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.thestate.com/static/theme/thestate/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="thestate"/>
    

    
        <meta name="twitter:title" content="Why Jamyest Williams sat for most of 2nd half vs. Vandy"/>
    

    
        <meta property="og:site_name" content="thestate"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Why Jamyest Williams sat for most of 2nd half vs. Vandy"/>
    

    
        <meta property="og:url" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html"/>
    

    
        <meta property="og:image" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/LANDSCAPE_1140/jamyest"/>
    

    
        <meta name="twitter:image" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/LANDSCAPE_1140/jamyest"/>
    

    
        <meta property="og:description" content="South Carolina Gamecocks football DB Jamyest Williams made a mistake, and it cost him against the Vanderbilt Commodores at Williams-Brice."/>
    

    
        <meta name="twitter:description" content="South Carolina Gamecocks football DB Jamyest Williams made a mistake, and it cost him against the Vanderbilt Commodores at Williams-Brice."/>
    

    
        <meta property="fb:app_id" content="425312314246836"/>
    

    

    
        <meta name="title" content="South Carolina football: Jamyest Williams benched vs Vandy | The State"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="South Carolina Gamecocks football DB Jamyest Williams made a mistake, and it cost him against the Vanderbilt Commodores at Williams-Brice."/>
    

    
        <meta name="keywords" content="Jamyest Williams, south carolina, vanderbilt, sec, football, gamecocks, gamecock football, will muschamp, 2017, commadores"/>
    

    
        <meta name="news_keywords" content="Jamyest Williams, south carolina, vanderbilt, sec, football, gamecocks, gamecock football, will muschamp, 2017, commadores"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html"/>
    

    
        <meta name="original-source" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html"/>
    

    
        <meta name="google-site-verification" content="wadoGJsQNB6yEbGrn29qjBNM26b3-5Ovn-twUmPaGnY"/>
    

<title>South Carolina football: Jamyest Williams benched vs Vandy | The State</title>


<link rel="amphtml" href="http://amp.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html">

<meta name="msapplication-TileImage" content="/wps/build/images/thestate/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/thestate/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/thestate/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/thestate/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/thestate/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/thestate/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=d4f74c2',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/thestate-ccd3c3ccb1.css" rel="stylesheet" type="text/css"/>

<link href="/wps/build/css/theme.variant/thestate-gogamecocks-cec5aeb423.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-a194746558.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'330679',
'accuweather.locationString':'Columbia',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-888-3566',
'cs.circ_url':'http://www.thestate.com/myaccount',
'facebook.app.id':'425312314246836',
'financialContent.account':'thestate',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'thestate',
'marketInfo.CarsAFF':'thestate',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheState.com. The State Newspaper and TheState.com also provide Midlands, and Columbia, SC with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Columbia',
'marketInfo.JobsQSSTS':'SC,US',
'marketInfo.JobsSEO':'The State Newspaper and TheState.com serve the people of Columbia, South Carolina and Midlands with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cbcb_ts',
'marketInfo.Jobslr':'CBCB_TS',
'marketInfo.addcities':'Richland, Lexington, Kershaw, Fairfield, Newberry',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'col',
'marketInfo.careerbuilder.dmc_id':'990',
'marketInfo.careerbuilder.lr':'CBCB_TS',
'marketInfo.city':'Columbia',
'marketInfo.clipped_taxonomy':'Sports/Football/College/SEC',
'marketInfo.code':'COL',
'marketInfo.county':'Richland County',
'marketInfo.domain':'gogamecocks',
'marketInfo.followLinks':'true',
'marketInfo.location':'Columbia',
'marketInfo.logoAltText':'The State',
'marketInfo.market_identifier':'COL.site_gogamecocks',
'marketInfo.name':'The State',
'marketInfo.networkid':'7675',
'marketInfo.phone':'(803) 771-6161',
'marketInfo.product':'site',
'marketInfo.region':'the midlands',
'marketInfo.siteId':'74',
'marketInfo.sourcelevel':'uscfootball',
'marketInfo.state':'South Carolina',
'marketInfo.state_abbreviation':'SC',
'marketInfo.staticDirectory':'thestate',
'marketInfo.street_address':'1401 Shop Road, Columbia, SC, 29201-4843',
'marketInfo.taxonomy':'Sports/Football/College/SEC/',
'marketInfo.webmaster_email':'online@thestate.com',
'marketInfo.zipcode':'29201',
'nativo.story.placements':'840175,766481,844326',
'nativo.video.placements':'869347,869346',
'obituaries.deathNoticeEmail':'stateobits@thestate.com',
'obituaries.deathNoticePhone':'(803) 771-8452',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/dfw/obituary-place-an-obituary.aspx',
'pressPlus.zone':'Gt6iVdNYyrUlsSUXz0Fp4d',
'publication.domain':'TheState.com',
'publication.mediadomain':'media.thestate.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:181574331";
    mistats.pagename="Story:181574331|Why Jamyest Williams sat for most of 2nd half vs. Vandy";
    mistats.taxonomy="Sports|Football|College|SEC|";
    mistats.channel="USC Gamecocks Football";
    mistats.contentsource="Columbia|Ben Breiner";
    mistats.pubdate="2017/10/29";
    mistats.moddate="2017/10/29 H13";
    mistats.keywords="Jamyest Williams south carolina vanderbilt sec football gamecocks gamecock football will muschamp 2017 commadores";
</script>
<script src="http://media.thestate.com/misites/sta/thestate.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=d4f74c2"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

    

    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>





    
    <script type="text/javascript" src="https://cdn-pci.optimizely.com/js/5967330005.js"></script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="181574331"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/thestate/logo-lg.png" alt="The State | TheState.com" class="img-responsive center-block" />
                            <h1>South Carolina football: Jamyest Williams benched vs Vandy | The State</h1>
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/sports/college/university-of-south-carolina/#navlink=navbar">Go Gamecocks</a></li>
        
            <li><a href="/entertainment/local-events/#navlink=navbar">Go Columbia</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="181574331"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Lake Wind Advisory">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/3.png" alt="Partly sunny"/>
                    <div class="mi-weather-conditions-temp">
                        55°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thestate.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.thestate.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.thestate.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.thestate.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thestate.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Lake Wind Advisory">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/3.png" alt="Partly sunny"/>
                    <div class="mi-weather-conditions-temp">
                        55°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thestate.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.thestate.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.thestate.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.thestate.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thestate.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="http://www.newslibrary.com/sites/cs/#navlink=subnav">Archive Search</a></li>
            
        
            
                <li><a href="http://www.thestate.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://x.email.thestate.com/ats/url.aspx?cr=663&amp;wu=10#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://www.thestate.com/site-services/promos/article128896689.html#navlink=subnav">Photo Posters</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/thestate/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">All News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local News</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime &amp; Courts</a></li>
            
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/military/#navlink=subnav">Military</a></li>
            
        
            
                <li><a href="/news/state/#navlink=subnav">State</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
            
        
            
                <li><a href="/news/local/civil-rights/#navlink=subnav">Civil Rights</a></li>
            
        
            
                <li><a href="/news/state/charleston-shootings/#navlink=subnav">Charleston Shootings</a></li>
            
        
            
                <li class="dropdown-header">Data, Weather and Traffic</li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li><a href="/news/traffic/#navlink=subnav">Traffic</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/politics-columns-blogs/the-buzz/#navlink=subnav">The Buzz</a></li>
            
        
            
                <li><a href="/news/databases/article14573084.html#navlink=subnav">SC Salary Database</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                GoGamecocks
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/college/university-of-south-carolina/#navlink=subnav">All GoGamecocks</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-football/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-recruiting/#navlink=subnav">Recruiting</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-recruiting/phil-kornblut/#navlink=subnav">Phil Kornblut</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-baseball/#navlink=subnav">Baseball</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-mens-basketball/#navlink=subnav">Men&#39;s Basketball</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-womens-basketball/#navlink=subnav">Women&#39;s Basketball</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/other-usc-sports/#navlink=subnav">Other Sports</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/usc-football/josh-kendall-blog/#navlink=subnav">Josh Kendall</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/college/university-of-south-carolina/#navlink=subnav">GoGamecocks.com</a></li>
            
        
            
                <li><a href="/sports/college/acc/clemson-university/#navlink=subnav">Clemson Tigers</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR</a></li>
            
        
            
                <li><a href="/sports/mlb#navlink=subnav">MLB</a></li>
            
        
            
                <li><a href="/sports/golf#navlink=subnav">Golf</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                GoColumbia
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/local-events/#navlink=subnav">All GoColumbia</a></li>
            
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
            
        
            
                <li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
            
        
            
                <li class="dropdown-header">Events &amp; Movies</li>
            
        
            
                <li><a href="http://events.thestate.com/#navlink=subnav">Events Calendar</a></li>
            
        
            
                <li><a href="http://events.thestate.com/movies.aspx#navlink=subnav">Movies</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">All Living</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Health</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion News</a></li>
            
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/living/social/#navlink=subnav">Social</a></li>
            
        
            
                <li><a href="http://www.thestate.com/site-services/promos/article84817532.html#navlink=subnav">Place Announcement</a></li>
            
        
            
                <li class="dropdown-header">Features</li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.thestate.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="http://www.thestate.com/customer-service/marketing/article166304937.html#navlink=subnav">Special Sections</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheStateLivingHere/default.aspx#navlink=subnav">Living Here Guide</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter or Op-Ed Column</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Opinion Extra</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/cindi-ross-scoppe/#navlink=subnav">Cindi Ross Scoppe</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/robert-ariail/#navlink=subnav">Robert Ariail</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/shop-around/#navlink=subnav">Shop Around</a></li>
            
        
            
                <li class="dropdown-header"></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://findnsave.thestate.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="/classified-ads/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="https://jobs.thestate.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-State-Newspaper/?utm_source=The-State-Newspaper&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="http://www.virtualcareerevent.com/columbia#navlink=subnav">Virtual Career Fair</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://columbiathestate.adperfect.com#navlink=subnav">Place an ad</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        












<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="181574331"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="181574331"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-181537271-1509296699782" class="media-wrap">
    <div class="video-media" data-id="181537271" data-index>
        <div id="player-181537271-1509296699782" class="player" data-id="181537271">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ajdvx9-Top-Ten-Photos-from-South-Carolina-vs-Vanderbilt/alternates/LANDSCAPE_560/Top%20Ten%20Photos%20from%20South%20Carolina%20vs%20Vanderbilt') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-181537271-1509296699782" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ehsxea-USC_Vandy0581/alternates/LANDSCAPE_200/USC_Vandy0581" alt="Run, Jake, Run: Taking stock of Bentley's wheels"/>
                    <span class="duration">1:05</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Run, Jake, Run: Taking stock of Bentley's wheels</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ajdvx9-Top-Ten-Photos-from-South-Carolina-vs-Vanderbilt/alternates/LANDSCAPE_200/Top%20Ten%20Photos%20from%20South%20Carolina%20vs%20Vanderbilt" alt="Top 10 photos from South Carolina vs Vanderbilt"/>
                    <span class="duration">0:51</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Top 10 photos from South Carolina vs Vanderbilt</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/acc/clemson-university/3xk05u-Former-Clemson-coach-Danny-Ford-honored-for-Hall-of-Fame-induction/alternates/LANDSCAPE_200/Former%20Clemson%20coach%20Danny%20Ford%20honored%20for%20Hall%20of%20Fame%20induction" alt="Former Clemson coach Danny Ford honored for Hall of Fame induction"/>
                    <span class="duration">1:13</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Former Clemson coach Danny Ford honored for Hall of Fame induction</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/6ra9d1-carson3vandy.mp4/alternates/LANDSCAPE_200/carson3vandy.mp4" alt="What we learned in South Carolina vs. Vanderbilt"/>
                    <span class="duration">0:49</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">What we learned in South Carolina vs. Vanderbilt</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/high-school/prep-football/mrtrz5-Postgame-reaction-from-Lexingtons-win-over-White-Knoll/alternates/LANDSCAPE_200/Postgame%20reaction%20from%20Lexington%27s%20win%20over%20White%20Knoll" alt="Postgame reaction from Lexington's win over White Knoll"/>
                    <span class="duration">2:26</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Postgame reaction from Lexington's win over White Knoll</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/latest-news/lv62hh-Halloween-at-Clinton-Sease-Farm/alternates/LANDSCAPE_200/Halloween%20at%20Clinton%20Sease%20Farm" alt="Halloween at Clinton Sease Farm"/>
                    <span class="duration">1:17</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Halloween at Clinton Sease Farm</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ji34vu-vandychamp.mp4/alternates/LANDSCAPE_200/vandychamp.mp4" alt="Will Muschamp recaps win over Vanderbilt"/>
                    <span class="duration">1:52</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Will Muschamp recaps win over Vanderbilt</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/dj297x-Vanderbilt-coach-criticizes-officiating-in-South-Carolina-game/alternates/LANDSCAPE_200/Vanderbilt%20coach%20criticizes%20officiating%20in%20South%20Carolina%20game" alt="Vanderbilt coach criticizes officiating in South Carolina game"/>
                    <span class="duration">0:30</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Vanderbilt coach criticizes officiating in South Carolina game</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/news/local/aix6cz-VCNuclear_kkft0325.JPG.JPG/alternates/LANDSCAPE_200/VCNuclear_kkft0325.JPG.JPG" alt="SCE&G and VC Summer: By the numbers"/>
                    <span class="duration">1:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">SCE&G and VC Summer: By the numbers</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/uy0nx8-firstgeorgia.mp4/alternates/LANDSCAPE_200/firstgeorgia.mp4" alt="Gamecocks turn attention to big game vs. Georgia"/>
                    <span class="duration">1:25</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Gamecocks turn attention to big game vs. Georgia</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Top 10 photos from South Carolina vs Vanderbilt</h4>
                <p class="media-leadtext">The top 10 photos from the South Carolina versus Vanderbilt football game.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








                
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">The top 10 photos from the South Carolina versus Vanderbilt football game. </span>
    
    
        <span class="photographer">Tim Dominick</span>
    
    
        <span class="credits">tdominick@thestate.com</span>
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">The top 10 photos from the South Carolina versus Vanderbilt football game. </span>
    
    
        <span class="photographer">Tim Dominick</span>
    
    
        <span class="credits">tdominick@thestate.com</span>
    

                        
                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            $('.lead-item img').css({'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/">USC Gamecocks Football</a>
                </h2>

                <h3 class="title">Why Jamyest Williams sat for most of 2nd half vs. Vandy</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By Ben Breiner</span></p><p><span class="ng_byline_email">
                                            <a href="mailto:bbreiner@thestate.com">bbreiner@thestate.com</a>
                                        </span></p></div>



<script>
    var seriesRows = Math.ceil( 0 / 4 );
    var $seriesChevron = $('.expand').find(".glyphicon-chevron-down")
    $('.expand').on('click', function() {
        if( 0 < 6){
            if ($('.expand .glyphicon-chevron-down').hasClass('rotate')) {
                $seriesChevron.removeClass("rotate");
                $('.expand .text').text( "Expand all" );
                $('.inlineSeries').hide();
            }
            else {
                $seriesChevron.addClass("rotate");
                $('.expand .text').text( "Collapse" );
                $('.inlineSeries').show();
            }
        }
        else
        {
           $( ".overlay" ).addClass('overlay-open');
           $( ".story, .wirestory, .blogpost" ).css("overflow", "hidden");
           $( ".container, #masthead-container" ).css("filter", "blur(6px)");
           window.scrollTo(0, 0);
        }
    });

    $( ".overlay-close" ).click(function() {
        $( ".overlay" ).removeClass( 'overlay-open' );
    });
</script>

                
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Why Jamyest Williams sat for most of 2nd half vs. Vandy&amp;url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Why Jamyest Williams sat for most of 2nd half vs. Vandy&body=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html&title=Why Jamyest Williams sat for most of 2nd half vs. Vandy"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html&description=Why Jamyest Williams sat for most of 2nd half vs. Vandy&media=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/LANDSCAPE_1140/jamyest"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                         
                                 October 29, 2017 12:53 PM
                         
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                <p>To the naked eye, it was clear something had gone wrong for South Carolina freshman defensive back Jamyest Williams.</p>
                                
                                
                                
                            
                                <p>On third-and-7 from USC’s 8-yard line in the second quarter Saturday against Vanderbilt, the Gamecocks defensive staff got aggressive. USC sent a six-man pressure at Commodores quarterback Kyle Shurmur, even pulling the rare feat of outnumbering blockers.</p>
                                
                                
                                
                            
                                <p>The top thing USC couldn’t do was give up something quick and easy, and maybe over the middle. Williams gave up all three on a slant for a score, and heard it from Will Muschamp and defensive coordinator Travaris Robinson on the sideline.</p>
                                
                                
                                
                            
                                <p>“You’ve got to cut the guy off inside,” Muschamp said after the game, still seeming a little fired up about the subject. “You’ve got to cut him on the 1-yard line. You don’t back up into the end zone. That’s a base rule of what we do. And that’s why we play pretty decent red zone defense when we play smart and you play the way you’re coached to play. And when you don’t, that happens.”</p>
                                
                                    <div id="newsletter-signUpWidget"></div>
                                    <script type="text/javascript">
                                    (function() {
                                        var randomUrl = getRandomUrl('http://x.email.thestate.com/ats/url.aspx?cr=663&wu=136,http://x.email.thestate.com/ats/url.aspx?cr=663&wu=138,http://x.email.thestate.com/ats/url.aspx?cr=663&wu=134');
                                        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
                                        var eventer = window[eventMethod];
                                        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
                                        $("<iframe/>", {
                                        "class" : "col-xs-12",
                                        "src" : randomUrl,
                                        "scrolling" : "no",
                                        "frameborder" : "no"
                                        }).appendTo("#newsletter-signUpWidget");
                                        eventer(messageEvent, function(e) {
                                            if (randomUrl.indexOf(e.origin) != -1 ) {
                                                var key = e.message ? "message" : "data";
                                                var data = JSON.parse(e[key]);
                                                switch(data.messageid) {
                                                    case 100:
                                                        var signupevent = new CustomEvent( 'signup', {"detail": data} );
                                                        window.dispatchEvent( signupevent );
                                                        break;
                                                    case 200:
                                                        $('#newsletter-signUpWidget iframe').css('height', data.iframe.height);
                                                        break;
                                                }

                                            }
                                        }, false );
                                    })();
                                    </script>
                                
                                
                                
                            
                                <p>It wasn’t clear if Muschamp’s “that” referred to the touchdown or Williams losing playing time thereafter, but the latter certainly happened. </p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="181574331"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-1" data-config-distributor-id="90474" data-config-width="100%" data-config-height="9/16w"></div>
    

         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500,
        undefined, undefined, undefined,  "undefined", "true", undefined , undefined ); </script>
    

                                    
                                
                            
                                <p>Williams played USC’s next snap after the touchdown and didn’t see the field again until the end of the third quarter when the team appeared to play six defensive backs. He got one snap there and then three during Vanderbilt’s touchdown drive to cut it to a one-score game in the final quarter.</p>
                                
                                
                                
                            
                                <p>In his place, Chris Lammons moved down to nickel, and steady Steven Montac subbed in at safety. Antoine Wilder also played a fair amount of strongside linebacker, where USC was without injured starter Sherrod Greene (who in turn took the spot of Bryson Allen-Williams, who is out for the season).</p>
                                
                                    
                                    
                                        
    
    
    

    
        <div class="s2nPlayer element-spacing-large k-i0LFesx6" data-type="float"></div>
        <script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=i0LFesx6&cid=5919&offsetx=0&offsety=0&floatwidth=400&floatposition=top-right" data-type="s2nScript"></script>
    

                                    
                                
                                
                                
                            
                                <p>Williams is eighth on the team with 29 tackles. He’s played in all eight games, starting five, including Saturday against the Commodores.</p>
                                
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="181574331"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="181574331"></div>
    </div>
    

                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="181574331"></div>
    </div>
    

                            
                        
                        
                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-181574326'> 
    <div class="story-gallery spillover-gallery">
        <div id="slick-gallery-container-181574326" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="181574326">
                
                
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_160/jamyest" data-width-160></span>
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_320/jamyest" data-width-320></span>
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_480/jamyest" data-width-480></span>
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_640/jamyest" data-width-640></span>
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_768/jamyest" data-width-768></span>
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_960/jamyest" data-width-960></span>
                                <span data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/q35uv1/picture181574326/alternates/FREE_1140/jamyest" data-width-1140></span>
                                <img alt="" title="" />
                                <div class="caption">
                                    <span class="caption-text"> </span>
                                    
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption  spillover-gallery"></div>
                
            </div>
            
        </div>
    </div>
     </script><div id='inlinegallery-target-181574326'></div><script> lazyLoadingModule("inlinegallery-template-181574326", "inlinegallery-target-181574326", "gallery",500,
        undefined, undefined, undefined,  "undefined", "undefined", 181574326 , 1 ); </script>

                            
                        
                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.thestate.com/subscribe/create?param=fHVFCUQ=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                
                    
                    
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53326"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53326", "true", undefined , undefined ); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="181574331"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-181537271-1509296699782" class="container-181537271-1509296699782">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-181552361-1509296699787">
    <div id="video-container-181552361-1509296699787">
        







<div id="video-detail-181552361-1509296699787" class="media-wrap">
    <div class="video-media" data-id="181552361" data-index>
        <div id="player-181552361-1509296699787" class="player" data-id="181552361">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ehsxea-USC_Vandy0581/alternates/LANDSCAPE_560/USC_Vandy0581') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-181552361-1509296699787" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ehsxea-USC_Vandy0581/alternates/LANDSCAPE_200/USC_Vandy0581" alt="Run, Jake, Run: Taking stock of Bentley's wheels"/>
                    <span class="duration">1:05</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Run, Jake, Run: Taking stock of Bentley's wheels</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ajdvx9-Top-Ten-Photos-from-South-Carolina-vs-Vanderbilt/alternates/LANDSCAPE_200/Top%20Ten%20Photos%20from%20South%20Carolina%20vs%20Vanderbilt" alt="Top 10 photos from South Carolina vs Vanderbilt"/>
                    <span class="duration">0:51</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Top 10 photos from South Carolina vs Vanderbilt</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/acc/clemson-university/3xk05u-Former-Clemson-coach-Danny-Ford-honored-for-Hall-of-Fame-induction/alternates/LANDSCAPE_200/Former%20Clemson%20coach%20Danny%20Ford%20honored%20for%20Hall%20of%20Fame%20induction" alt="Former Clemson coach Danny Ford honored for Hall of Fame induction"/>
                    <span class="duration">1:13</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Former Clemson coach Danny Ford honored for Hall of Fame induction</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/6ra9d1-carson3vandy.mp4/alternates/LANDSCAPE_200/carson3vandy.mp4" alt="What we learned in South Carolina vs. Vanderbilt"/>
                    <span class="duration">0:49</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">What we learned in South Carolina vs. Vanderbilt</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/high-school/prep-football/mrtrz5-Postgame-reaction-from-Lexingtons-win-over-White-Knoll/alternates/LANDSCAPE_200/Postgame%20reaction%20from%20Lexington%27s%20win%20over%20White%20Knoll" alt="Postgame reaction from Lexington's win over White Knoll"/>
                    <span class="duration">2:26</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Postgame reaction from Lexington's win over White Knoll</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/latest-news/lv62hh-Halloween-at-Clinton-Sease-Farm/alternates/LANDSCAPE_200/Halloween%20at%20Clinton%20Sease%20Farm" alt="Halloween at Clinton Sease Farm"/>
                    <span class="duration">1:17</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Halloween at Clinton Sease Farm</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ji34vu-vandychamp.mp4/alternates/LANDSCAPE_200/vandychamp.mp4" alt="Will Muschamp recaps win over Vanderbilt"/>
                    <span class="duration">1:52</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Will Muschamp recaps win over Vanderbilt</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/dj297x-Vanderbilt-coach-criticizes-officiating-in-South-Carolina-game/alternates/LANDSCAPE_200/Vanderbilt%20coach%20criticizes%20officiating%20in%20South%20Carolina%20game" alt="Vanderbilt coach criticizes officiating in South Carolina game"/>
                    <span class="duration">0:30</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Vanderbilt coach criticizes officiating in South Carolina game</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/news/local/aix6cz-VCNuclear_kkft0325.JPG.JPG/alternates/LANDSCAPE_200/VCNuclear_kkft0325.JPG.JPG" alt="SCE&G and VC Summer: By the numbers"/>
                    <span class="duration">1:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">SCE&G and VC Summer: By the numbers</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/uy0nx8-firstgeorgia.mp4/alternates/LANDSCAPE_200/firstgeorgia.mp4" alt="Gamecocks turn attention to big game vs. Georgia"/>
                    <span class="duration">1:25</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Gamecocks turn attention to big game vs. Georgia</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Run, Jake, Run: Taking stock of Bentley's wheels</h4>
                <p class="media-leadtext">Jake Bentley and his South Carolina teammates discuss his running style.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">11 hours ago</time>
            <h2 class="title video-title">
                <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181552361.html">Run, Jake, Run: Taking stock of Bentley's wheels</a>
            </h2>
        </div>
    </div>
    <div id="playlist-181552361-1509296699787">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ehsxea-USC_Vandy0581/alternates/LANDSCAPE_200/USC_Vandy0581" alt="Run, Jake, Run: Taking stock of Bentley's wheels"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:05</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">11 hours ago</time>
                            <h4 class="title video-title">Run, Jake, Run: Taking stock of Bentley's wheels</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/6ra9d1-carson3vandy.mp4/alternates/LANDSCAPE_200/carson3vandy.mp4" alt="What we learned in South Carolina vs. Vanderbilt"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:49</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">12 hours ago</time>
                            <h4 class="title video-title">What we learned in South Carolina vs. Vanderbilt</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/ji34vu-vandychamp.mp4/alternates/LANDSCAPE_200/vandychamp.mp4" alt="Will Muschamp recaps win over Vanderbilt"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:52</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">16 hours ago</time>
                            <h4 class="title video-title">Will Muschamp recaps win over Vanderbilt</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="181574331"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/sports/college/university-of-south-carolina/usc-football/">
                        USC Gamecocks Football
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181570216.html">
                                        South Carolina’s Fenton Island weathers the storm vs Vanderbilt
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181552311.html">
                                        Jake Bentley suddenly South Carolina’s running man
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181533766.html">
                                        In unlikely kind of game, South Carolina’s versatility shines
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/josh-kendall-blog/article181533321.html">
                                        USC should savor third straight win, worry about Dogs another day
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181533976.html">
                                        Thumbs up, Thumbs down: South Carolina vs. Vanderbilt
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/sports/college/university-of-south-carolina/usc-football/">
                            USC Gamecocks Football
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="181574331"></div>
    </div>
        












    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="181574331"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="181574331"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="181574331"></div>
    </div>
</div>

<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.thestate.com%2Fsports%2Fcollege%2Funiversity-of-south-carolina%2Fusc-football%2Farticle181574331.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/thestate/logo-sm.png" alt="The State | TheState.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.thestate.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=COL#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheState/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=COL#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=COL#navlink=mi_footer">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.thestate.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.thestate.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.thestate.com/ats/url.aspx?cr=663&amp;wu=10#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://niethestate.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://www.newslibrary.com/sites/cs/#navlink=mi_footer">Archives</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.thestate.com/ats/url.aspx?cr=663&amp;wu=41#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/thestatenews#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/thestate#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/channel/UC26DKudZ5F71qIR5FDKB-GQ#navlink=mi_footer">YouTube</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="http://columbiathestate.adperfect.com/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://ccolumbia.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.thestate.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="http://www.thestate.com/customer-service/marketing/article166304937.html#navlink=mi_footer">Special Sections</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="181574331"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="181574331"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.thestate.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.thestate.com/mistats/products/escenic.js"></script>
        <script src="http://media.thestate.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=19325&contextPath=7049-19325&pubId=19&cat=&meta=read-story&objId=181574331&type=article&title=Why+Jamyest+Williams+sat+for+most+of+2nd+half+vs.+Vandy&url=http%3A%2F%2Fwww.thestate.com%2Fsports%2Fcollege%2Funiversity-of-south-carolina%2Fusc-football%2Farticle181574331.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=19325&contextPath=7049-19325&pubId=19&cat=&meta=read-story&objId=181574331&type=article&title=Why+Jamyest+Williams+sat+for+most+of+2nd+half+vs.+Vandy&url=http%3A%2F%2Fwww.thestate.com%2Fsports%2Fcollege%2Funiversity-of-south-carolina%2Fusc-football%2Farticle181574331.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h1>Fatal Echoes</h1>
            <p>Nulla quis lorem ut libero malesuada feugiat. Quisque velit nisi, pretium ut lacinia in, elementum id enim. Vivamus magna justo, lacinia eget consectetur sed, convallis at tellus. Donec sollicitudin molestie malesuada. Sed porttitor lectus nibh</p>
            <div class="arrow-box"></div>
        </div>
        


    </div>
    <div id="backToStory">
        <a class="backLink" href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article181574331.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7448/cc.js?ns=_cc7448" id="LOTCC_7448"></script>
	<script>_cc7448.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
