<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"col",
grpId2:window.location.hostname,
grpId3:"usc_mens_basketball",
pgId:"gallery-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.thestate.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<script>var z='Gt6iVdNYyrUlsSUXz0Fp4d';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='aBWKmRjsj9BOIb5UPz8_SA'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Photos: South Carolina vs. Clemson men&#039;s basketball | The State</title>
<meta name="keywords" content="USC, Gamecocks, Clemson, Tigers, basketball, men"/>
<meta name="news_keywords" content="USC, Gamecocks, Clemson, Tigers, basketball, men"/>
<meta name="allow-comments" content="true"/>
<meta name="title" content="Photos: South Carolina vs. Clemson men's basketball | The State"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html"/>
<link rel="canonical" href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html"/>
<meta property="og:title" content="Photos: South Carolina vs. Clemson men's basketball"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html"/>
<meta property="og:description" content="Scenes Wednesday, December 21, 2016 at the Colonial Life Arena in Columbia."/>
<meta property="og:image" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/LANDSCAPE_1140/USCvClemson12211617"/>
<meta property="og:site_name" content="thestate"/>
<meta property="fb:app_id" content="425312314246836"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="thestate">
<meta name="twitter:title" content="Photos: South Carolina vs. Clemson men's basketball">
<meta name="twitter:description" content="Scenes Wednesday, December 21, 2016 at the Colonial Life Arena in Columbia.">
<meta name="twitter:image" content="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/LANDSCAPE_1140/USCvClemson12211617">
<meta name="msapplication-TileImage" content="http://www.thestate.com/static/theme/thestate/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.thestate.com/static/theme/thestate/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.thestate.com/static/theme/thestate/base/ico/favicon.png">
<link href="http://www.thestate.com/static/theme/thestate-2020/base/css/main-1.0.96-a49e3e4.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<link href="http://www.thestate.com/static/theme/variant/thestate-gogamecocks-2020.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.thestate.com/static/js/html5shiv.js?sVer=1.0.96-a49e3e4"></script>
<script src="http://www.thestate.com/static/js/respond.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.thestate.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.96-a49e3e4"></script>
<![endif]-->
<script type="text/javascript" src="http://www.thestate.com/static/js/jquery-1.10.2.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.thestate.com/static/js/mi-wf-site-1.0.96-a49e3e4-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'gallery',
'wufoo.formID':'',
'publication.mediadomain':'media.thestate.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.96-a49e3e4',
'marketInfo.logoAltText':'The State',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840175,766481,844326',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Richland, Lexington, Kershaw, Fairfield, Newberry',
'marketInfo.staticDirectory':'thestate',
'marketInfo.state_abbreviation':'SC',
'publication.domain':'TheState.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'gogamecocks',
'facebook.app.id':'425312314246836',
'marketInfo.clipped_taxonomy':'Sports/Basketball/College/SEC',
'nativo.video.placements':'869347,869346',
'marketInfo.careerbuilder.lr':'CBCB_TS',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheState.com. The State Newspaper and TheState.com also provide Midlands, and Columbia, SC with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'thestate',
'accuweather.locationString':'Columbia',
'marketInfo.Jobslr':'CBCB_TS',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'online@thestate.com',
'marketInfo.phone':'(803) 771-6161',
'marketInfo.sourcelevel':'uscmensbasketball',
'pressPlus.zone':'Gt6iVdNYyrUlsSUXz0Fp4d',
'marketInfo.zipcode':'29201',
'legacy.siteName':'thestate',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'The State Newspaper and TheState.com serve the people of Columbia, South Carolina and Midlands with a job-search tool and career resource. You will find full-time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'South Carolina',
'cs.circ_phone':'1-800-888-3566',
'marketInfo.siteId':'74',
'marketInfo.county':'Richland County',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/dfw/obituary-place-an-obituary.aspx',
'marketInfo.name':'The State',
'marketInfo.location':'Columbia',
'marketInfo.region':'the midlands',
'marketInfo.JobsSiteID':'cbcb_ts',
'marketInfo.careerbuilder.dmc_id':'990',
'marketInfo.code':'COL',
'marketInfo.careerbuilder.dmc_code':'col',
'cs.circ_url':'http://www.thestate.com/myaccount',
'marketInfo.market_identifier':'COL.site_gogamecocks',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'SC,US',
'financialContent.account':'thestate',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Columbia',
'obituaries.deathNoticeEmail':'stateobits@thestate.com',
'marketInfo.street_address':'1401 Shop Road, Columbia, SC, 29201-4843',
'obituaries.deathNoticePhone':'(803) 771-8452',
'accuweather.locationKey':'330679',
'marketInfo.taxonomy':'Sports/Basketball/College/SEC/',
'marketInfo.city':'Columbia',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="https://cdn.optimizely.com/js/5967330005.js"></script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Gallery";
mistats.cmsid="Gallery: 122354384";
mistats.pagename="Gallery: 122354384|Photos: South Carolina vs. Clemson men's basketball";
mistats.taxonomy="Sports|Basketball|College|SEC|";
mistats.channel="USC Men's Basketball";
mistats.contentsource="|";
mistats.pubdate="2016/12/21";
mistats.moddate="2016/12/22 H00";
mistats.keywords="USC Gamecocks Clemson Tigers basketball men";
</script>
<script type='text/javascript' src='http://media.thestate.com/misites/sta/thestate.js'></script>
<meta name="google-site-verification" content="wadoGJsQNB6yEbGrn29qjBNM26b3-5Ovn-twUmPaGnY"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="122354384" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.thestate.com/" target="_top"><img src="http://www.thestate.com/static/images/thestate/logo-lg.png" alt="The State | TheState.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/sports/college/university-of-south-carolina/#navlink=navbar">
Go Gamecocks
</a>
</li>
<li>
<a href="/entertainment/local-events/#navlink=navbar">
Go Columbia
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="122354384"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="http://www.newslibrary.com/sites/cs/#navlink=subnav">Archive Search</a></li>
<li><a href="http://thestate.mycapture.com/mycapture/folder.asp?event=1949821&CategoryID=59914#navlink=subnav">Photo Posters</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.legacy.com/obituaries/thestate/#navlink=subnav">
Obituaries
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime &amp; Courts</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/military/#navlink=subnav">Military</a></li>
<li><a href="/news/state/#navlink=subnav">State</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/news/local/civil-rights/#navlink=subnav">Civil Rights</a></li>
<li><a href="/news/state/charleston-shootings/#navlink=subnav">Charleston Shootings</a></li>
<li class="dropdown-header">Data, Weather and Traffic</li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/traffic/#navlink=subnav">Traffic</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/#navlink=subnav">All Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/the-buzz/#navlink=subnav">The Buzz</a></li>
<li><a href="/news/databases/article14573084.html#navlink=subnav">SC Salary Database</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>GoGamecocks <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/college/university-of-south-carolina/#navlink=subnav">All GoGamecocks</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-football/#navlink=subnav">Football</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-recruiting/#navlink=subnav">Recruiting</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-recruiting/phil-kornblut/#navlink=subnav">Phil Kornblut</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-baseball/#navlink=subnav">Baseball</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-mens-basketball/#navlink=subnav">Men&#039;s Basketball</a></li>
<li><a href="/sports/college/university-of-south-carolina/usc-womens-basketball/#navlink=subnav">Women&#039;s Basketball</a></li>
<li><a href="/sports/college/university-of-south-carolina/other-usc-sports/#navlink=subnav">Other Sports</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/college/university-of-south-carolina/usc-football/josh-kendall-blog/#navlink=subnav">Josh Kendall</a></li>
<li><a href="/sports/college/university-of-south-carolina/david-cloninger-blog/#navlink=subnav">David Cloninger</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/college/university-of-south-carolina/#navlink=subnav">GoGamecocks.com</a></li>
<li><a href="/sports/college/acc/clemson-university/#navlink=subnav">Clemson Tigers</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">NASCAR</a></li>
<li><a href="/sports/mlb#navlink=subnav">MLB</a></li>
<li><a href="/sports/golf#navlink=subnav">Golf</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/high-school/baxters-blitz-blog/#navlink=subnav">Baxter&#039;s Blitz</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>GoColumbia <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/local-events/#navlink=subnav">All GoColumbia</a></li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
<li class="dropdown-header">Events & Movies</li>
<li><a href="http://events.thestate.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="http://events.thestate.com/movies.aspx#navlink=subnav">Movies</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Health</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion News</a></li>
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/living/social/#navlink=subnav">Social</a></li>
<li><a href="http://www.thestate.com/site-services/promos/article84817532.html#navlink=subnav">Place Announcement</a></li>
<li class="dropdown-header">Features</li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.thestate.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="https://www.scribd.com/collections/2971203/Magazines/#navlink=subnav">Special Sections</a></li>
<li><a href="http://digital.olivesoftware.com/Olive/ODN/TheStateLivingHere/default.aspx#navlink=subnav">Living Here Guide</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter or Op-Ed Column</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Opinion Extra</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/cindi-ross-scoppe/#navlink=subnav">Cindi Ross Scoppe</a></li>
<li><a href="/opinion/editorial-cartoons/robert-ariail/#navlink=subnav">Robert Ariail</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="/news/business/biz-columns-blogs/shop-around/#navlink=subnav">Shop Around</a></li>
<li class="divider"></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.thestate.com/#navlink=subnav">
Shopping
</a>
</li>
<li>
<a href="/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-State-Newspaper/?utm_source=The-State-Newspaper&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="http://www.virtualcareerevent.com/columbia#navlink=subnav">
Virtual Career Fair
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/columbia-sc/#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://columbiathestate.adperfect.com#navlink=subnav">
Place an ad
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.thestate.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<style type="text/css">
body {
background-color: #2e2e2e;
}
body > div:not(#mboxMarker-default-miGlobalMbox-0),
body > div:not(#mboxImported-default-miGlobalMbox-0),
body > div:not(.mboxDefault),
body > div:not(.mistatstag),
body > div:not(.mlabs_container),
body > div:not(.moat-standin) {
overflow: hidden;
}
</style>
</div>
<section class="container main-content gallery-page " role="main">
<div class="row">
<div class="col-sm-12
col-md-10
col-md-offset-1
top-gallery element-spacing-medium">
<h1 class="heading section-main-heading">
USC Men's Basketball
</h1>
<p
class="published-date">
December 21, 2016 10:28 PM
</p>
<h1
class="title">
Photos: South Carolina vs. Clemson men's basketball
</h1>
<div class="hidden-xs share-tools-wrapper">
<div class="gallery-share-icons ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Photos%3a%20South%20Carolina%20vs.%20Clemson%20men's%20basketball&url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Photos%3a+South+Carolina+vs.+Clemson+men's+basketball&body=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html&title=Photos%3a+South+Carolina+vs.+Clemson+men's+basketball"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html&description=Photos%3a+South+Carolina+vs.+Clemson+men's+basketball&media=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2fs0haov%2fpicture122368539%2fALTERNATES%2fLANDSCAPE_1140%2fUSCvClemson12211617"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
</div>
<div id="slick-gallery-container-29506147"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29506147">
<div id="slick-gallery-preroll-29506147"
class="slick-galleryWidget-preroll">
<div class="container-41194104" id="container-41194104"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-26f91b1026.thestate.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div id="video-detail-41194104-1482408155856" class="media-wrap"> <div class="video-media" data-id="41194104" data-index> <div id="player-41194104-1482408155856" class="player" data-id="41194104"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://pics.mcclatchyinteractive.com/incoming/s874p-solid_black.mpg/alternates/LANDSCAPE_560/solid_black.mpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="clearfix"></div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
<script type="text/javascript">
window["gallery29506147"] = {
gallerySize: 22,
slickOptions: {
}
};
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/FREE_320/USCvClemson12211617" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/FREE_480/USCvClemson12211617" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/FREE_640/USCvClemson12211617" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/FREE_768/USCvClemson12211617" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/FREE_960/USCvClemson12211617" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/FREE_1140/USCvClemson12211617" data-width-1140></span>
<img alt="USC&#39;s PJ Dozier (15) shoots free-throw bucket during the second half of their game against Clemson." title="USC&#39;s PJ Dozier (15) shoots free-throw bucket during the second half of their game against Clemson." />
<div class="caption">
<span class="caption-text">
USC&#39;s PJ Dozier (15) shoots free-throw bucket during the second half of their game against Clemson.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/r12aj3/picture122354339/ALTERNATES/FREE_320/USCvClemson12211602" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/r12aj3/picture122354339/ALTERNATES/FREE_480/USCvClemson12211602" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/r12aj3/picture122354339/ALTERNATES/FREE_640/USCvClemson12211602" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/r12aj3/picture122354339/ALTERNATES/FREE_768/USCvClemson12211602" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/r12aj3/picture122354339/ALTERNATES/FREE_960/USCvClemson12211602" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/r12aj3/picture122354339/ALTERNATES/FREE_1140/USCvClemson12211602" data-width-1140></span>
<img alt="USC&#39;s Duane Notice (10) makes a drive to the bucket as Clemson&#39;s Avery Holmes (12) trails behind during the first half their rival game." title="USC&#39;s Duane Notice (10) makes a drive to the bucket as Clemson&#39;s Avery Holmes (12) trails behind during the first half their rival game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Duane Notice (10) makes a drive to the bucket as Clemson&#39;s Avery Holmes (12) trails behind during the first half their rival game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4vv2uq/picture122354344/ALTERNATES/FREE_320/USCvClemson12211606" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4vv2uq/picture122354344/ALTERNATES/FREE_480/USCvClemson12211606" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4vv2uq/picture122354344/ALTERNATES/FREE_640/USCvClemson12211606" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4vv2uq/picture122354344/ALTERNATES/FREE_768/USCvClemson12211606" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4vv2uq/picture122354344/ALTERNATES/FREE_960/USCvClemson12211606" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4vv2uq/picture122354344/ALTERNATES/FREE_1140/USCvClemson12211606" data-width-1140></span>
<img alt="USC&#39;s Hassani Gravett (2) goes up for a lay-up bucket against Clemson during the first half of their rival game." title="USC&#39;s Hassani Gravett (2) goes up for a lay-up bucket against Clemson during the first half of their rival game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Hassani Gravett (2) goes up for a lay-up bucket against Clemson during the first half of their rival game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/3rnway/picture122354349/ALTERNATES/FREE_320/USCvClemson12211608" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/3rnway/picture122354349/ALTERNATES/FREE_480/USCvClemson12211608" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/3rnway/picture122354349/ALTERNATES/FREE_640/USCvClemson12211608" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/3rnway/picture122354349/ALTERNATES/FREE_768/USCvClemson12211608" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/3rnway/picture122354349/ALTERNATES/FREE_960/USCvClemson12211608" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/3rnway/picture122354349/ALTERNATES/FREE_1140/USCvClemson12211608" data-width-1140></span>
<img alt="USC&#39;s Duane Notice (10) shoots a free-throw basket after a Clemson foul during the first half of their game." title="USC&#39;s Duane Notice (10) shoots a free-throw basket after a Clemson foul during the first half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Duane Notice (10) shoots a free-throw basket after a Clemson foul during the first half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/1o5u67/picture122354354/ALTERNATES/FREE_320/USCvClemson12211607" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/1o5u67/picture122354354/ALTERNATES/FREE_480/USCvClemson12211607" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/1o5u67/picture122354354/ALTERNATES/FREE_640/USCvClemson12211607" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/1o5u67/picture122354354/ALTERNATES/FREE_768/USCvClemson12211607" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/1o5u67/picture122354354/ALTERNATES/FREE_960/USCvClemson12211607" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/1o5u67/picture122354354/ALTERNATES/FREE_1140/USCvClemson12211607" data-width-1140></span>
<img alt="Clemson&#39;s Head Coach Brad Brownell signals towards his players on the court after a foul during their game against USC." title="Clemson&#39;s Head Coach Brad Brownell signals towards his players on the court after a foul during their game against USC." />
<div class="caption">
<span class="caption-text">
Clemson&#39;s Head Coach Brad Brownell signals towards his players on the court after a foul during their game against USC.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/9vkx0p/picture122354359/ALTERNATES/FREE_320/USCvClemson12211609" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/9vkx0p/picture122354359/ALTERNATES/FREE_480/USCvClemson12211609" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/9vkx0p/picture122354359/ALTERNATES/FREE_640/USCvClemson12211609" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/9vkx0p/picture122354359/ALTERNATES/FREE_768/USCvClemson12211609" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/9vkx0p/picture122354359/ALTERNATES/FREE_960/USCvClemson12211609" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/9vkx0p/picture122354359/ALTERNATES/FREE_1140/USCvClemson12211609" data-width-1140></span>
<img alt="USC&#39;s Khadim Gueye (12) rebounds a ball against Clemson players during the first half of their game." title="USC&#39;s Khadim Gueye (12) rebounds a ball against Clemson players during the first half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Khadim Gueye (12) rebounds a ball against Clemson players during the first half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/jtb28k/picture122354364/ALTERNATES/FREE_320/USCvClemson12211601" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/jtb28k/picture122354364/ALTERNATES/FREE_480/USCvClemson12211601" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/jtb28k/picture122354364/ALTERNATES/FREE_640/USCvClemson12211601" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/jtb28k/picture122354364/ALTERNATES/FREE_768/USCvClemson12211601" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/jtb28k/picture122354364/ALTERNATES/FREE_960/USCvClemson12211601" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/jtb28k/picture122354364/ALTERNATES/FREE_1140/USCvClemson12211601" data-width-1140></span>
<img alt="USC&#39;s Chris Silva (30) won the initial tip-off during the beginning of the game against Clemson&#39;s Sidy Djitte (50)" title="USC&#39;s Chris Silva (30) won the initial tip-off during the beginning of the game against Clemson&#39;s Sidy Djitte (50)" />
<div class="caption">
<span class="caption-text">
USC&#39;s Chris Silva (30) won the initial tip-off during the beginning of the game against Clemson&#39;s Sidy Djitte (50)
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/eohf44/picture122354369/ALTERNATES/FREE_320/USCvClemson12211604" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/eohf44/picture122354369/ALTERNATES/FREE_480/USCvClemson12211604" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/eohf44/picture122354369/ALTERNATES/FREE_640/USCvClemson12211604" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/eohf44/picture122354369/ALTERNATES/FREE_768/USCvClemson12211604" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/eohf44/picture122354369/ALTERNATES/FREE_960/USCvClemson12211604" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/eohf44/picture122354369/ALTERNATES/FREE_1140/USCvClemson12211604" data-width-1140></span>
<img alt="USC&#39;s PJ Dozier (15) makes a drive to the basket as Clemson&#39;s Shelton Mitchell (4) defends during the first half of their rival game." title="USC&#39;s PJ Dozier (15) makes a drive to the basket as Clemson&#39;s Shelton Mitchell (4) defends during the first half of their rival game." />
<div class="caption">
<span class="caption-text">
USC&#39;s PJ Dozier (15) makes a drive to the basket as Clemson&#39;s Shelton Mitchell (4) defends during the first half of their rival game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/c6jp22/picture122354374/ALTERNATES/FREE_320/USCvClemson12211605" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/c6jp22/picture122354374/ALTERNATES/FREE_480/USCvClemson12211605" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/c6jp22/picture122354374/ALTERNATES/FREE_640/USCvClemson12211605" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/c6jp22/picture122354374/ALTERNATES/FREE_768/USCvClemson12211605" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/c6jp22/picture122354374/ALTERNATES/FREE_960/USCvClemson12211605" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/c6jp22/picture122354374/ALTERNATES/FREE_1140/USCvClemson12211605" data-width-1140></span>
<img alt="USC&#39;s Maik Kotsar (21) passes the ball as Clemson&#39;s Donte Grantham (15) attempts to defend during the first half of their game." title="USC&#39;s Maik Kotsar (21) passes the ball as Clemson&#39;s Donte Grantham (15) attempts to defend during the first half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Maik Kotsar (21) passes the ball as Clemson&#39;s Donte Grantham (15) attempts to defend during the first half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ayj23/picture122354379/ALTERNATES/FREE_320/USCvClemson12211603" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ayj23/picture122354379/ALTERNATES/FREE_480/USCvClemson12211603" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ayj23/picture122354379/ALTERNATES/FREE_640/USCvClemson12211603" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ayj23/picture122354379/ALTERNATES/FREE_768/USCvClemson12211603" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ayj23/picture122354379/ALTERNATES/FREE_960/USCvClemson12211603" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ayj23/picture122354379/ALTERNATES/FREE_1140/USCvClemson12211603" data-width-1140></span>
<img alt="USC&#39;s Duane Notice (10) blocks Clemson&#39;s Shelton Mitchell (4) at the edge of the court during the first half of their game." title="USC&#39;s Duane Notice (10) blocks Clemson&#39;s Shelton Mitchell (4) at the edge of the court during the first half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Duane Notice (10) blocks Clemson&#39;s Shelton Mitchell (4) at the edge of the court during the first half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ag4c6/picture122368549/ALTERNATES/FREE_320/USCvClemson12211618" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ag4c6/picture122368549/ALTERNATES/FREE_480/USCvClemson12211618" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ag4c6/picture122368549/ALTERNATES/FREE_640/USCvClemson12211618" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ag4c6/picture122368549/ALTERNATES/FREE_768/USCvClemson12211618" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ag4c6/picture122368549/ALTERNATES/FREE_960/USCvClemson12211618" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/4ag4c6/picture122368549/ALTERNATES/FREE_1140/USCvClemson12211618" data-width-1140></span>
<img alt="USC&#39;s PJ Dozier (15) looks for an open teammate as Clemson&#39;s Marcquise Reed defends during the second half of their game." title="USC&#39;s PJ Dozier (15) looks for an open teammate as Clemson&#39;s Marcquise Reed defends during the second half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s PJ Dozier (15) looks for an open teammate as Clemson&#39;s Marcquise Reed defends during the second half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m42jn9/picture122368554/ALTERNATES/FREE_320/USCvClemson12211612" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m42jn9/picture122368554/ALTERNATES/FREE_480/USCvClemson12211612" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m42jn9/picture122368554/ALTERNATES/FREE_640/USCvClemson12211612" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m42jn9/picture122368554/ALTERNATES/FREE_768/USCvClemson12211612" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m42jn9/picture122368554/ALTERNATES/FREE_960/USCvClemson12211612" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m42jn9/picture122368554/ALTERNATES/FREE_1140/USCvClemson12211612" data-width-1140></span>
<img alt="USC&#39;s Head Coach Frank Martin was very vocal during the late second half of their game as Clemson took the lead due to free throw buckets." title="USC&#39;s Head Coach Frank Martin was very vocal during the late second half of their game as Clemson took the lead due to free throw buckets." />
<div class="caption">
<span class="caption-text">
USC&#39;s Head Coach Frank Martin was very vocal during the late second half of their game as Clemson took the lead due to free throw buckets.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mbby6q/picture122368559/ALTERNATES/FREE_320/USCvClemson12211614" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mbby6q/picture122368559/ALTERNATES/FREE_480/USCvClemson12211614" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mbby6q/picture122368559/ALTERNATES/FREE_640/USCvClemson12211614" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mbby6q/picture122368559/ALTERNATES/FREE_768/USCvClemson12211614" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mbby6q/picture122368559/ALTERNATES/FREE_960/USCvClemson12211614" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mbby6q/picture122368559/ALTERNATES/FREE_1140/USCvClemson12211614" data-width-1140></span>
<img alt="USC&#39;s Chris Silva (30) attempts block Clemson&#39;s Donte Grantham (15) during the second half of their game." title="USC&#39;s Chris Silva (30) attempts block Clemson&#39;s Donte Grantham (15) during the second half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Chris Silva (30) attempts block Clemson&#39;s Donte Grantham (15) during the second half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6dqwj6/picture122368564/ALTERNATES/FREE_320/USCvClemson12211613" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6dqwj6/picture122368564/ALTERNATES/FREE_480/USCvClemson12211613" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6dqwj6/picture122368564/ALTERNATES/FREE_640/USCvClemson12211613" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6dqwj6/picture122368564/ALTERNATES/FREE_768/USCvClemson12211613" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6dqwj6/picture122368564/ALTERNATES/FREE_960/USCvClemson12211613" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6dqwj6/picture122368564/ALTERNATES/FREE_1140/USCvClemson12211613" data-width-1140></span>
<img alt="USC&#39;s Chris Silva (30) makes a lay-up over Clemson&#39;s Jaron Blossomgame (5) and Elijah Thomas (14) during the second half of their game." title="USC&#39;s Chris Silva (30) makes a lay-up over Clemson&#39;s Jaron Blossomgame (5) and Elijah Thomas (14) during the second half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Chris Silva (30) makes a lay-up over Clemson&#39;s Jaron Blossomgame (5) and Elijah Thomas (14) during the second half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n9kzrt/picture122368569/ALTERNATES/FREE_320/USCvClemson12211615" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n9kzrt/picture122368569/ALTERNATES/FREE_480/USCvClemson12211615" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n9kzrt/picture122368569/ALTERNATES/FREE_640/USCvClemson12211615" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n9kzrt/picture122368569/ALTERNATES/FREE_768/USCvClemson12211615" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n9kzrt/picture122368569/ALTERNATES/FREE_960/USCvClemson12211615" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n9kzrt/picture122368569/ALTERNATES/FREE_1140/USCvClemson12211615" data-width-1140></span>
<img alt="USC&#39;s Maik Kotsar (21) attempts to get control of a ground ball held by Clemson&#39;s Sidy Djitte (50) during the second half of their game." title="USC&#39;s Maik Kotsar (21) attempts to get control of a ground ball held by Clemson&#39;s Sidy Djitte (50) during the second half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Maik Kotsar (21) attempts to get control of a ground ball held by Clemson&#39;s Sidy Djitte (50) during the second half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/54vyvt/picture122368574/ALTERNATES/FREE_320/USCvClemson12211611" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/54vyvt/picture122368574/ALTERNATES/FREE_480/USCvClemson12211611" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/54vyvt/picture122368574/ALTERNATES/FREE_640/USCvClemson12211611" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/54vyvt/picture122368574/ALTERNATES/FREE_768/USCvClemson12211611" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/54vyvt/picture122368574/ALTERNATES/FREE_960/USCvClemson12211611" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/54vyvt/picture122368574/ALTERNATES/FREE_1140/USCvClemson12211611" data-width-1140></span>
<img alt="USC&#39;s Head Coach Frank Martin communicates with his players during a final timeout in their game against Clemson." title="USC&#39;s Head Coach Frank Martin communicates with his players during a final timeout in their game against Clemson." />
<div class="caption">
<span class="caption-text">
USC&#39;s Head Coach Frank Martin communicates with his players during a final timeout in their game against Clemson.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/zesyqr/picture122368579/ALTERNATES/FREE_320/USCvClemson12211610" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/zesyqr/picture122368579/ALTERNATES/FREE_480/USCvClemson12211610" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/zesyqr/picture122368579/ALTERNATES/FREE_640/USCvClemson12211610" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/zesyqr/picture122368579/ALTERNATES/FREE_768/USCvClemson12211610" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/zesyqr/picture122368579/ALTERNATES/FREE_960/USCvClemson12211610" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/zesyqr/picture122368579/ALTERNATES/FREE_1140/USCvClemson12211610" data-width-1140></span>
<img alt="USC&#39;s Duane Notice (10) drives to the bucket as Clemson&#39;s Gabe DeVoe (10) and Avry Holmes (12) defend during the second half of their rival game." title="USC&#39;s Duane Notice (10) drives to the bucket as Clemson&#39;s Gabe DeVoe (10) and Avry Holmes (12) defend during the second half of their rival game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Duane Notice (10) drives to the bucket as Clemson&#39;s Gabe DeVoe (10) and Avry Holmes (12) defend during the second half of their rival game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/7ba4b8/picture122368584/ALTERNATES/FREE_320/USCvClemson12211622" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/7ba4b8/picture122368584/ALTERNATES/FREE_480/USCvClemson12211622" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/7ba4b8/picture122368584/ALTERNATES/FREE_640/USCvClemson12211622" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/7ba4b8/picture122368584/ALTERNATES/FREE_768/USCvClemson12211622" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/7ba4b8/picture122368584/ALTERNATES/FREE_960/USCvClemson12211622" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/7ba4b8/picture122368584/ALTERNATES/FREE_1140/USCvClemson12211622" data-width-1140></span>
<img alt="A USC fan expresses disapproval of a foul call by the referee during the second half of the USC/Clemson basketball game." title="A USC fan expresses disapproval of a foul call by the referee during the second half of the USC/Clemson basketball game." />
<div class="caption">
<span class="caption-text">
A USC fan expresses disapproval of a foul call by the referee during the second half of the USC/Clemson basketball game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/bb1xsj/picture122368589/ALTERNATES/FREE_320/USCvClemson12211616" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/bb1xsj/picture122368589/ALTERNATES/FREE_480/USCvClemson12211616" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/bb1xsj/picture122368589/ALTERNATES/FREE_640/USCvClemson12211616" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/bb1xsj/picture122368589/ALTERNATES/FREE_768/USCvClemson12211616" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/bb1xsj/picture122368589/ALTERNATES/FREE_960/USCvClemson12211616" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/bb1xsj/picture122368589/ALTERNATES/FREE_1140/USCvClemson12211616" data-width-1140></span>
<img alt="USC&#39;s Khadim Gueye (12) draws a foul on Clemson&#39;s Jaron Blossomgame (05) during the second half of their game." title="USC&#39;s Khadim Gueye (12) draws a foul on Clemson&#39;s Jaron Blossomgame (05) during the second half of their game." />
<div class="caption">
<span class="caption-text">
USC&#39;s Khadim Gueye (12) draws a foul on Clemson&#39;s Jaron Blossomgame (05) during the second half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/g9i87t/picture122368594/ALTERNATES/FREE_320/USCvClemson12211621" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/g9i87t/picture122368594/ALTERNATES/FREE_480/USCvClemson12211621" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/g9i87t/picture122368594/ALTERNATES/FREE_640/USCvClemson12211621" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/g9i87t/picture122368594/ALTERNATES/FREE_768/USCvClemson12211621" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/g9i87t/picture122368594/ALTERNATES/FREE_960/USCvClemson12211621" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/g9i87t/picture122368594/ALTERNATES/FREE_1140/USCvClemson12211621" data-width-1140></span>
<img alt="USC&#39;s PJ Dozier (15) shoots free-throw bucket during the second half of their game against Clemson." title="USC&#39;s PJ Dozier (15) shoots free-throw bucket during the second half of their game against Clemson." />
<div class="caption">
<span class="caption-text">
USC&#39;s PJ Dozier (15) shoots free-throw bucket during the second half of their game against Clemson.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/kf4qll/picture122368599/ALTERNATES/FREE_320/USCvClemson12211619" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/kf4qll/picture122368599/ALTERNATES/FREE_480/USCvClemson12211619" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/kf4qll/picture122368599/ALTERNATES/FREE_640/USCvClemson12211619" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/kf4qll/picture122368599/ALTERNATES/FREE_768/USCvClemson12211619" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/kf4qll/picture122368599/ALTERNATES/FREE_960/USCvClemson12211619" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/kf4qll/picture122368599/ALTERNATES/FREE_1140/USCvClemson12211619" data-width-1140></span>
<img alt="USC&#39;s PJ Dozier (15) goes up for a bucket over Clemson&#39;s Jaron Blossomgame (5) during the second half of their rival game." title="USC&#39;s PJ Dozier (15) goes up for a bucket over Clemson&#39;s Jaron Blossomgame (5) during the second half of their rival game." />
<div class="caption">
<span class="caption-text">
USC&#39;s PJ Dozier (15) goes up for a bucket over Clemson&#39;s Jaron Blossomgame (5) during the second half of their rival game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/w16kph/picture122368604/ALTERNATES/FREE_320/USCvClemson12211620" data-width-320></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/w16kph/picture122368604/ALTERNATES/FREE_480/USCvClemson12211620" data-width-480></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/w16kph/picture122368604/ALTERNATES/FREE_640/USCvClemson12211620" data-width-640></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/w16kph/picture122368604/ALTERNATES/FREE_768/USCvClemson12211620" data-width-768></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/w16kph/picture122368604/ALTERNATES/FREE_960/USCvClemson12211620" data-width-960></span>
<span class="test-temp" data-src="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/w16kph/picture122368604/ALTERNATES/FREE_1140/USCvClemson12211620" data-width-1140></span>
<img alt="Clemson players Marcquise Reed (2) and Avry Holmes (12) box in PJ Dozier (15) late in the second half of their game." title="Clemson players Marcquise Reed (2) and Avry Holmes (12) box in PJ Dozier (15) late in the second half of their game." />
<div class="caption">
<span class="caption-text">
Clemson players Marcquise Reed (2) and Avry Holmes (12) box in PJ Dozier (15) late in the second half of their game.
</span>
<span class="photographer">C. Rush</span>
<span class="credits">online@thestate.com</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 22
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
<div class="visible-xs share-tools-wrapper">
<div class="gallery-share-icons">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Photos%3a%20South%20Carolina%20vs.%20Clemson%20men's%20basketball&url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Photos%3a+South+Carolina+vs.+Clemson+men's+basketball&body=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html&title=Photos%3a+South+Carolina+vs.+Clemson+men's+basketball"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html&description=Photos%3a+South+Carolina+vs.+Clemson+men's+basketball&media=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2fs0haov%2fpicture122368539%2fALTERNATES%2fLANDSCAPE_1140%2fUSCvClemson12211617"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="gallery-nav"
class="portable-menu">
<h1 class="mi-button pull-left">
More Galleries
</h1>
</div>
<div id="galleries-group-1"
class="row more-galleries stickem-container">
<div class="col-md-8
col-sm-6">
<div class="row">
<section class="block-grid-md-2">
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/BINARY/thumbnail/USCvClemson12211617"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/s0haov/picture122368539/ALTERNATES/LANDSCAPE_80/USCvClemson12211617"
data-proxy-width=""
style="width:100%"
alt=""
title="USCvClemson12211617"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article122354384.html">
Photos: South Carolina vs. Clemson men's basketball
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article121524292.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/ijhl85/picture121524227/BINARY/thumbnail/USATSI_9751027"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/ijhl85/picture121524227/ALTERNATES/LANDSCAPE_80/USATSI_9751027"
data-proxy-width=""
style="width:100%"
alt=""
title="USATSI_9751027"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article121524292.html">
Photos: South Carolina vs. South Florida men's basketball
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article118367468.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f0bjdp/picture118367398/BINARY/thumbnail/USCvVermont1211611"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f0bjdp/picture118367398/ALTERNATES/LANDSCAPE_80/USCvVermont1211611"
data-proxy-width=""
style="width:100%"
alt=""
title="USCvVermont1211611"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article118367468.html">
Photos: South Carolina vs. Vermont
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article117287908.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/uq4wpa/picture117287803/BINARY/thumbnail/USATSI_9706538"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/uq4wpa/picture117287803/ALTERNATES/LANDSCAPE_80/USATSI_9706538"
data-proxy-width=""
style="width:100%"
alt=""
title="USATSI_9706538"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article117287908.html">
Photos: South Carolina vs. Syracuse
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article116824868.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/i9lnax/picture116824768/BINARY/thumbnail/USCvMichiganMensBball201610"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/i9lnax/picture116824768/ALTERNATES/LANDSCAPE_80/USCvMichiganMensBball201610"
data-proxy-width=""
style="width:100%"
alt=""
title="USCvMichiganMensBball201610"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article116824868.html">
Photos: South Carolina vs. Michigan men's basketball
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article115803803.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m0alqh/picture115803773/BINARY/thumbnail/USCvSCSTate11181603"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/m0alqh/picture115803773/ALTERNATES/LANDSCAPE_80/USCvSCSTate11181603"
data-proxy-width=""
style="width:100%"
alt=""
title="USCvSCSTate11181603"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article115803803.html">
Photos: South Carolina vs. SC State men's basketball
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article115049523.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/h315a5/picture115049423/BINARY/thumbnail/USCvMonmouthMBBALL11161607"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/h315a5/picture115049423/ALTERNATES/LANDSCAPE_80/USCvMonmouthMBBALL11161607"
data-proxy-width=""
style="width:100%"
alt=""
title="USCvMonmouthMBBALL11161607"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article115049523.html">
Photos: Gamecocks top Monmouth with buzzer beater
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article114581688.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/2mdv3i/picture114581578/BINARY/thumbnail/USCvHolyCrossMensBball11131614"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/2mdv3i/picture114581578/ALTERNATES/LANDSCAPE_80/USCvHolyCrossMensBball11131614"
data-proxy-width=""
style="width:100%"
alt=""
title="USCvHolyCrossMensBball11131614"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article114581688.html">
Photos: South Carolina defeats Holy Cross
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
<div id="sidebar-1"
class="col-md-4
col-sm-6 sidebar stickem">
<div class="fixed-wrapper">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "300x250"
Large = "Flex Ad"
articleId="122354384"
></div>
</div>
</div>













  
    
    
     
    
    
    
    
      
      
        
      
    
    
    
    
    
    
    
    
    
    
    
  
  





  
  
    
    

    
      
    

    

    
      
      
        




























  
    
  
  














  
  
    
      
        
      
    
  



  
  
  




  














  
  
  
  

  

  
  

  
    
    
      






















  
    
    
      












    
        
    
    



   


    
    
    
    

    

        
        
            
            
                
                  
                    













<section id="trending"
     class="clearfix element_spacing_large">
  












    
        
    
    



   


    
    
    
    

    

        
        
        
        
          
            




















    
    
        
        
            
            

            

            












    
                
                
                    
                    
                        
                        

                        
                            
                            
                                


























  
  
  
  

  

  
  
    
  

  
    
      <h1  class="heading element-spacing-small">
      



Trending Stories

      </h1>
    
    
  



                            
                        
                    
                
            



            













        
    

          
        

        
        
    

    
    

    
    
    
    

    

        
        
        
        
          
            




















    
    
        
        
            
            

            

            












    
                
                
                    
                    
                        
                        

                        
                            
                            
                                


























  
  
  
  

  

  
  

  
    
    
      





  
  
    
      
      
        


























  
  
  
  

  

  
  

  
    
    
      







	

	
		

		<article class="usc_football media ">
			<div class="teaser  ">
				
					
					
						
						
					
				

				










  









    
      
        







    
    
    
        
    



    
    



    
    <h2 class="title ">
        
            
            
                <a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-football/article122013839.html#wgt=trending">
                    ‘Never again’: USC players make promise about Clemson game
                </a>
            
        
    </h2>


      
    




			</div>
		</article>
		
	


    
  



      
        


























  
  
  
  

  

  
  

  
    
    
      







	

	
		

		<article class="prep_football media ">
			<div class="teaser  ">
				
					
					
						
						
					
				

				










  









    
      
        







    
    
    
        
    



    
    



    
    <h2 class="title ">
        
            
            
                <a href="http://www.thestate.com/sports/high-school/prep-football/article122070969.html#wgt=trending">
                    Lexington’s Stepp to join Shawn Elliott’s staff at Georgia State
                </a>
            
        
    </h2>


      
    




			</div>
		</article>
		
	


    
  



      
        


























  
  
  
  

  

  
  

  
    
    
      







	

	
		

		<article class="prep_basketball media ">
			<div class="teaser  ">
				
					
					
						
						
					
				

				










  









    
      
        







    
    
    
        
    



    
    



    
    <h2 class="title ">
        
            
            
                <a href="http://www.thestate.com/sports/high-school/prep-basketball/article122122094.html#wgt=trending">
                    Zion rising: Spartanburg Day superstar has record day at Chick-fil-A Classic
                </a>
            
        
    </h2>


      
    




			</div>
		</article>
		
	


    
  



      
    
  


    
  



                            
                        
                    
                
            



            













        
    

          
        

        
        
    

    
    

    
    
    
    

    

        
        
            
            
                
                  
                    













<div id="nativo-section-headline-widget"
     class="nativo-placeholder">
  












    
        
    
    



   


    
    
    
    

    

        
        
            
            
                
                  
                    













<div 
     >
  












    
        
    
    



   






</div>
                  
                

            
            
            
            
            
            

        
        
        

        
        
    

    
    





</div>
                  
                

            
            
            
            
            
            

        
        
        

        
        
    

    
    

    
    
    
    

    

        
        
        
        
          
            




















    
    
        
        
            
            

            

            












    
                
                
                    
                    
                        
                        

                        
                            
                            
                                


























  
  
  
  

  

  
  

  
    
    
      





  
  
    
      
      
        


























  
  
  
  

  

  
  

  
    
    
      







	

	
		

		<article class="crime media ">
			<div class="teaser  ">
				
					
					
						
						
					
				

				










  









    
      
        







    
    
    
        
    



    
    



    
    <h2 class="title ">
        
            
            
                <a href="http://www.thestate.com/news/local/crime/article122175459.html#wgt=trending">
                    Five Points restaurant robbed during dinner hours Tuesday
                </a>
            
        
    </h2>


      
    




			</div>
		</article>
		
	


    
  



      
        


























  
  
  
  

  

  
  

  
    
    
      







	

	
		

		<article class="nfl media ">
			<div class="teaser  ">
				
					
					
						
						
					
				

				










  









    
      
        







    
    
    
        
    



    
    



    
    <h2 class="title ">
        
            
            
                <a href="http://www.thestate.com/sports/nfl/article122090024.html#wgt=trending">
                    Clowney selected to first Pro Bowl
                </a>
            
        
    </h2>


      
    




			</div>
		</article>
		
	


    
  



      
    
  


    
  



                            
                        
                    
                
            



            













        
    

          
        

        
        
    

    
    





</section>
                  
                

            
            
            
            
            
            

        
        
        

        
        
    

    
    





    
  







    
  



      
    

    
    
    
    
  

  


</div>
</div>
</div>
<div id="galleries-group-2"
class="row more-galleries stickem-container">
<div class="col-md-8
col-sm-6">
<div class="row">
<section class="block-grid-md-2">
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article114301848.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mibrk5/picture114301788/BINARY/thumbnail/USATSI_9668613"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/mibrk5/picture114301788/ALTERNATES/LANDSCAPE_80/USATSI_9668613"
data-proxy-width=""
style="width:100%"
alt=""
title="USATSI_9668613"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article114301848.html">
Photos: South Carolina vs. Louisiana Tech
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article112968253.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/p7r634/picture112968093/BINARY/thumbnail/uscvsnewberry_tg4830"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/p7r634/picture112968093/ALTERNATES/LANDSCAPE_80/uscvsnewberry_tg4830"
data-proxy-width=""
style="width:100%"
alt=""
title="uscvsnewberry_tg4830"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article112968253.html">
Photos: South Carolina defeats Newberry in exhibition
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article93778427.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/501hvh/picture93778257/BINARY/thumbnail/usc_mens_hoops488"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/501hvh/picture93778257/ALTERNATES/LANDSCAPE_80/usc_mens_hoops488"
data-proxy-width=""
style="width:100%"
alt=""
title="usc_mens_hoops488"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article93778427.html">
Photos: Gamecocks prepare for Costa Rica foreign tour
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article89262782.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/adla4l/picture89262692/BINARY/thumbnail/USCSPECIALOLYMPICS10"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/adla4l/picture89262692/ALTERNATES/LANDSCAPE_80/USCSPECIALOLYMPICS10"
data-proxy-width=""
style="width:100%"
alt=""
title="USCSPECIALOLYMPICS10"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article89262782.html">
Photos: USC basketball team hosts Special Olympians
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article85583907.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/k2mnms/picture85583867/BINARY/thumbnail/camp05"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/k2mnms/picture85583867/ALTERNATES/LANDSCAPE_80/camp05"
data-proxy-width=""
style="width:100%"
alt=""
title="camp05"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article85583907.html">
Photos: USC men's basketball Little Gamecocks Camp
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article67461347.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/wcehem/picture67461257/BINARY/thumbnail/usc1083"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/wcehem/picture67461257/ALTERNATES/LANDSCAPE_80/usc1083"
data-proxy-width=""
style="width:100%"
alt=""
title="usc1083"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article67461347.html">
Photos: USC men fall in NIT
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article66315187.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/55s6hm/picture66315012/BINARY/thumbnail/USChoopsMAIN"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/55s6hm/picture66315012/ALTERNATES/LANDSCAPE_80/USChoopsMAIN"
data-proxy-width=""
style="width:100%"
alt=""
title="USChoopsMAIN"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article66315187.html">
Photos: South Carolina vs. High Point, NIT
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article65866802.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f4wqii/picture65866757/BINARY/thumbnail/USCmenNCAA0314%2047711"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/f4wqii/picture65866757/ALTERNATES/LANDSCAPE_80/USCmenNCAA0314%2047711"
data-proxy-width=""
style="width:100%"
alt=""
title="USCmenNCAA0314 47711"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article65866802.html">
Photos: USC men's basketbal team not selected for NCAA Tournament
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
<div id="sidebar-2"
class="col-md-4
col-sm-6 sidebar stickem">
<div class="fixed-wrapper">
<div class="ad visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="122354384"
></div>
</div>
</div>
</div>
</div>
</div>
<div id="galleries-group-3"
class="row more-galleries stickem-container">
<div class="col-md-8
col-sm-6">
<div class="row">
<section class="block-grid-md-2">
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article65620962.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/oy6ieo/picture65620847/BINARY/thumbnail/APTOPIX%20SEC%20Georgia%20S_McLe%20(2)"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/oy6ieo/picture65620847/ALTERNATES/LANDSCAPE_80/APTOPIX%20SEC%20Georgia%20S_McLe%20(2)"
data-proxy-width=""
style="width:100%"
alt=""
title="APTOPIX SEC Georgia S_McLe (2)"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article65620962.html">
Photos: South Carolina vs. Georgia, SEC tournament
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article64338977.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n0ig68/picture64338897/BINARY/thumbnail/USATSI_9160125"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/n0ig68/picture64338897/ALTERNATES/LANDSCAPE_80/USATSI_9160125"
data-proxy-width=""
style="width:100%"
alt=""
title="USATSI_9160125"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article64338977.html">
Photos: South Carolina vs. Arkansas
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article63952297.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/wv9gtd/picture63952222/BINARY/thumbnail/usc%20vs%20Ga_tg08399"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/wv9gtd/picture63952222/ALTERNATES/LANDSCAPE_80/usc%20vs%20Ga_tg08399"
data-proxy-width=""
style="width:100%"
alt=""
title="usc vs Ga_tg08399"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article63952297.html">
Photos: South Carolina vs. Georgia
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article62354547.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/5mtkm/picture62354472/BINARY/thumbnail/SC_Tenn0107"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/5mtkm/picture62354472/ALTERNATES/LANDSCAPE_80/SC_Tenn0107"
data-proxy-width=""
style="width:100%"
alt=""
title="SC_Tenn0107"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article62354547.html">
Photos: South Carolina vs. Tennessee
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article60234691.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6fgpne/picture60234606/BINARY/thumbnail/Kentucky%20South%20Caroli_McLe%20(7)"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/6fgpne/picture60234606/ALTERNATES/LANDSCAPE_80/Kentucky%20South%20Caroli_McLe%20(7)"
data-proxy-width=""
style="width:100%"
alt=""
title="Kentucky South Caroli_McLe (7)"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article60234691.html">
Photos: South Carolina vs. Kentucky
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article59700611.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/ziag2v/picture59700501/BINARY/thumbnail/USCMenvsLSU_tg10536"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/ziag2v/picture59700501/ALTERNATES/LANDSCAPE_80/USCMenvsLSU_tg10536"
data-proxy-width=""
style="width:100%"
alt=""
title="USCMenvsLSU_tg10536"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article59700611.html">
Photos: South Carolina vs. LSU
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article58900373.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/nmydc3/picture58900333/BINARY/thumbnail/USATSI_9098868"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/nmydc3/picture58900333/ALTERNATES/LANDSCAPE_80/USATSI_9098868"
data-proxy-width=""
style="width:100%"
alt=""
title="USATSI_9098868"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article58900373.html">
Photos: South Carolina vs. Texas A&amp;M
</a>
</h4>
</div>
</div>
</article>
<article class="usc_mens_basketball rollup-gallery block-grid-item ">
<div class="teaser ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article58073513.html">
<img src="http://www.thestate.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/ogvd3z/picture58073463/BINARY/thumbnail/USATSI_9092707"
data-proxy-image="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/ogvd3z/picture58073463/ALTERNATES/LANDSCAPE_80/USATSI_9092707"
data-proxy-width=""
style="width:100%"
alt=""
title="USATSI_9092707"
class="media-object adaptive placeholder"
/>
</a>
</div>
<h4 class="title ">
<a href="http://www.thestate.com/sports/college/university-of-south-carolina/usc-mens-basketball/article58073513.html">
Photos: South Carolina vs. Georgia
</a>
</h4>
</div>
</div>
</article>
</section>
</div>
</div>
<div id="sidebar-3"
class="col-md-4
col-sm-6 sidebar stickem">
<div class="fixed-wrapper">
<div class="ad
hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="122354384"
></div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="122354384"
></div>
</div>
</div>
</div>
<footer class=" " >
<script type="text/javascript">
$(window).load(function(){
if($(window).width() >767 && $(window).width() < 992){
$('.container.gallery-page').stickem({offset: 10});
}
});
</script>
<script>
// Slick nav links carousel
$(document).ready(function() {	$('.portable-menu').slick({
dots: false,
arrows: false,
infinite: false,
speed: 300,
slidesToShow: 9,
slidesToScroll: 9,
centerMode: false,
variableWidth: true,
responsive: [
{
breakpoint: 991,
settings: {
slidesToShow: 5,
slidesToScroll: 4
}
},
{
breakpoint: 767,
settings: {
slidesToShow: 2,
slidesToScroll: 3
}
}
]
});
}); </script>
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="122354384"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.thestate.com/" target="_top"><img src="http://www.thestate.com/static/images/thestate/logo-sm.png" alt="The State | TheState.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://www.newslibrary.com/sites/cs/#navlink=mi_footer">
Archive Search
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thestatenews#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/thestate#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC26DKudZ5F71qIR5FDKB-GQ#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://columbiathestate.adperfect.com/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://ccolumbia.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.thestate.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="https://www.scribd.com/collections/2971203/Magazines#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://www.newslibrary.com/sites/cs/#navlink=mi_footer">
Archive Search
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thestatenews#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/thestate#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC26DKudZ5F71qIR5FDKB-GQ#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile Options
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="http://columbiathestate.adperfect.com/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://ccolumbia.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.thestate.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="https://www.scribd.com/collections/2971203/Magazines#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div id="wallpaper"
class="hidden-xs hidden-sm">
<div style="display: none">
<div class="ad-widget" id="div-gpt-ad-8" adtype="wallpaper" atf="y" data-ad-policy="onPageLoad"
pkg="None" defaultsize="Large"
Small = "None" Medium = "None" Extra-Small = "None" Large = "1600x600" articleId="122354384" ></div>
<script type="text/javascript">
initWallpaperAd(['#div-gpt-ad-8'], 'section[role="main"]');
createWallpaperAd();
</script>
</div>
</div>
<div id="floorboard"
>
<div class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-9" adtype="floorboard" atf="y" pkg="None"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='122354384'
></div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=19331&contextPath=7049-14846-14849-19313-19331-&pubId=19&cat=&meta=read-gallery&objId=122354384&type=article&title=Photos%3a+South+Carolina+vs.+Clemson+men%26%23039%3bs+basketball&url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=19331&amp;contextPath=7049-14846-14849-19313-19331-&amp;pubId=19&amp;cat=&amp;meta=read-gallery&amp;objId=122354384&amp;type=article&amp;title=Photos%3a+South+Carolina+vs.+Clemson+men%26%23039%3bs+basketball&amp;url=http%3a%2f%2fwww.thestate.com%2fsports%2fcollege%2funiversity-of-south-carolina%2fusc-mens-basketball%2farticle122354384.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thestate.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.thestate.com/static/js/wps-wf-site-1.0.96-a49e3e4-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.thestate.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.thestate.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.thestate.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7448/cc.js?ns=_cc7448" id="LOTCC_7448"></script>
<script>_cc7448.bcp();</script>
</body>
</html>
